<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> <head profile="http://gmpg.org/xfn/11"> <title>Wie ein Ernährungspsychologe einmal ins Sommerloch fiel - Tellerrand</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /> <link rel="stylesheet" href="https://www.tellerrandblog.de/wp-content/themes/trulyminimal/style.css" type="text/css" media="screen" /> <link rel="pingback" href="https://www.tellerrandblog.de/xmlrpc.php" /> <link rel='archives' title='Juli 2019' href='https://www.tellerrandblog.de/2019/07/' /> <link rel='archives' title='Juni 2019' href='https://www.tellerrandblog.de/2019/06/' /> <link rel='archives' title='März 2019' href='https://www.tellerrandblog.de/2019/03/' /> <link rel='archives' title='Februar 2019' href='https://www.tellerrandblog.de/2019/02/' /> <link rel='archives' title='Januar 2019' href='https://www.tellerrandblog.de/2019/01/' /> <link rel='archives' title='Dezember 2018' href='https://www.tellerrandblog.de/2018/12/' /> <link rel='archives' title='September 2018' href='https://www.tellerrandblog.de/2018/09/' /> <link rel='archives' title='Juli 2018' href='https://www.tellerrandblog.de/2018/07/' /> <link rel='archives' title='Juni 2018' href='https://www.tellerrandblog.de/2018/06/' /> <link rel='archives' title='Mai 2018' href='https://www.tellerrandblog.de/2018/05/' /> <link rel='archives' title='April 2018' href='https://www.tellerrandblog.de/2018/04/' /> <link rel='archives' title='Februar 2018' href='https://www.tellerrandblog.de/2018/02/' /> <link rel='archives' title='Januar 2018' href='https://www.tellerrandblog.de/2018/01/' /> <link rel='archives' title='Dezember 2017' href='https://www.tellerrandblog.de/2017/12/' /> <link rel='archives' title='November 2017' href='https://www.tellerrandblog.de/2017/11/' /> <link rel='archives' title='Oktober 2017' href='https://www.tellerrandblog.de/2017/10/' /> <link rel='archives' title='September 2017' href='https://www.tellerrandblog.de/2017/09/' /> <link rel='archives' title='August 2017' href='https://www.tellerrandblog.de/2017/08/' /> <link rel='archives' title='Juli 2017' href='https://www.tellerrandblog.de/2017/07/' /> <link rel='archives' title='Juni 2017' href='https://www.tellerrandblog.de/2017/06/' /> <link rel='archives' title='Mai 2017' href='https://www.tellerrandblog.de/2017/05/' /> <link rel='archives' title='April 2017' href='https://www.tellerrandblog.de/2017/04/' /> <link rel='archives' title='März 2017' href='https://www.tellerrandblog.de/2017/03/' /> <link rel='archives' title='Februar 2017' href='https://www.tellerrandblog.de/2017/02/' /> <link rel='archives' title='Dezember 2016' href='https://www.tellerrandblog.de/2016/12/' /> <link rel='archives' title='September 2016' href='https://www.tellerrandblog.de/2016/09/' /> <link rel='archives' title='August 2016' href='https://www.tellerrandblog.de/2016/08/' /> <link rel='archives' title='Juli 2016' href='https://www.tellerrandblog.de/2016/07/' /> <link rel='archives' title='April 2016' href='https://www.tellerrandblog.de/2016/04/' /> <link rel='archives' title='März 2016' href='https://www.tellerrandblog.de/2016/03/' /> <link rel='archives' title='Februar 2016' href='https://www.tellerrandblog.de/2016/02/' /> <link rel='archives' title='Januar 2016' href='https://www.tellerrandblog.de/2016/01/' /> <link rel='archives' title='Dezember 2015' href='https://www.tellerrandblog.de/2015/12/' /> <link rel='archives' title='November 2015' href='https://www.tellerrandblog.de/2015/11/' /> <link rel='archives' title='Oktober 2015' href='https://www.tellerrandblog.de/2015/10/' /> <link rel='archives' title='September 2015' href='https://www.tellerrandblog.de/2015/09/' /> <link rel='archives' title='August 2015' href='https://www.tellerrandblog.de/2015/08/' /> <link rel='archives' title='Juli 2015' href='https://www.tellerrandblog.de/2015/07/' /> <link rel='archives' title='Juni 2015' href='https://www.tellerrandblog.de/2015/06/' /> <link rel='archives' title='Mai 2015' href='https://www.tellerrandblog.de/2015/05/' /> <link rel='archives' title='Februar 2015' href='https://www.tellerrandblog.de/2015/02/' /> <link rel='archives' title='Januar 2015' href='https://www.tellerrandblog.de/2015/01/' /> <link rel='archives' title='November 2014' href='https://www.tellerrandblog.de/2014/11/' /> <link rel='archives' title='Oktober 2014' href='https://www.tellerrandblog.de/2014/10/' /> <link rel='archives' title='September 2014' href='https://www.tellerrandblog.de/2014/09/' /> <link rel='archives' title='August 2014' href='https://www.tellerrandblog.de/2014/08/' /> <link rel='archives' title='Juli 2014' href='https://www.tellerrandblog.de/2014/07/' /> <link rel='archives' title='Juni 2014' href='https://www.tellerrandblog.de/2014/06/' /> <link rel='archives' title='Mai 2014' href='https://www.tellerrandblog.de/2014/05/' /> <link rel='archives' title='April 2014' href='https://www.tellerrandblog.de/2014/04/' /> <link rel='archives' title='März 2014' href='https://www.tellerrandblog.de/2014/03/' /> <link rel='archives' title='Februar 2014' href='https://www.tellerrandblog.de/2014/02/' /> <link rel='archives' title='Januar 2014' href='https://www.tellerrandblog.de/2014/01/' /> <link rel='archives' title='Dezember 2013' href='https://www.tellerrandblog.de/2013/12/' /> <link rel='archives' title='November 2013' href='https://www.tellerrandblog.de/2013/11/' /> <link rel='archives' title='Oktober 2013' href='https://www.tellerrandblog.de/2013/10/' /> <link rel='archives' title='September 2013' href='https://www.tellerrandblog.de/2013/09/' /> <link rel='archives' title='August 2013' href='https://www.tellerrandblog.de/2013/08/' /> <link rel='archives' title='Juli 2013' href='https://www.tellerrandblog.de/2013/07/' /> <link rel='archives' title='Juni 2013' href='https://www.tellerrandblog.de/2013/06/' /> <link rel='archives' title='Mai 2013' href='https://www.tellerrandblog.de/2013/05/' /> <link rel='archives' title='April 2013' href='https://www.tellerrandblog.de/2013/04/' /> <link rel='archives' title='März 2013' href='https://www.tellerrandblog.de/2013/03/' /> <link rel='archives' title='Februar 2013' href='https://www.tellerrandblog.de/2013/02/' /> <link rel='archives' title='November 2012' href='https://www.tellerrandblog.de/2012/11/' /> <link rel='archives' title='Oktober 2012' href='https://www.tellerrandblog.de/2012/10/' /> <link rel='archives' title='September 2012' href='https://www.tellerrandblog.de/2012/09/' /> <link rel='archives' title='August 2012' href='https://www.tellerrandblog.de/2012/08/' /> <link rel='archives' title='Juli 2012' href='https://www.tellerrandblog.de/2012/07/' /> <link rel='archives' title='Juni 2012' href='https://www.tellerrandblog.de/2012/06/' /> <link rel='archives' title='Mai 2012' href='https://www.tellerrandblog.de/2012/05/' /> <link rel='archives' title='April 2012' href='https://www.tellerrandblog.de/2012/04/' /> <link rel='archives' title='März 2012' href='https://www.tellerrandblog.de/2012/03/' /> <link rel='archives' title='Februar 2012' href='https://www.tellerrandblog.de/2012/02/' /> <link rel='archives' title='Januar 2012' href='https://www.tellerrandblog.de/2012/01/' /> <link rel='archives' title='Dezember 2011' href='https://www.tellerrandblog.de/2011/12/' /> <link rel='archives' title='November 2011' href='https://www.tellerrandblog.de/2011/11/' /> <link rel='archives' title='September 2011' href='https://www.tellerrandblog.de/2011/09/' /> <link rel='archives' title='August 2011' href='https://www.tellerrandblog.de/2011/08/' /> <link rel='archives' title='Juli 2011' href='https://www.tellerrandblog.de/2011/07/' /> <link rel='archives' title='Juni 2011' href='https://www.tellerrandblog.de/2011/06/' /> <link rel='archives' title='April 2011' href='https://www.tellerrandblog.de/2011/04/' /> <link rel='archives' title='März 2011' href='https://www.tellerrandblog.de/2011/03/' /> <link rel='archives' title='Februar 2011' href='https://www.tellerrandblog.de/2011/02/' /> <link rel='archives' title='Januar 2011' href='https://www.tellerrandblog.de/2011/01/' /> <link rel='archives' title='Dezember 2010' href='https://www.tellerrandblog.de/2010/12/' /> <link rel='archives' title='November 2010' href='https://www.tellerrandblog.de/2010/11/' /> <link rel='archives' title='Oktober 2010' href='https://www.tellerrandblog.de/2010/10/' /> <link rel='archives' title='September 2010' href='https://www.tellerrandblog.de/2010/09/' /> <link rel='archives' title='August 2010' href='https://www.tellerrandblog.de/2010/08/' /> <link rel='archives' title='Juli 2010' href='https://www.tellerrandblog.de/2010/07/' /> <link rel='archives' title='Juni 2010' href='https://www.tellerrandblog.de/2010/06/' /> <link rel='archives' title='April 2010' href='https://www.tellerrandblog.de/2010/04/' /> <link rel='archives' title='Februar 2010' href='https://www.tellerrandblog.de/2010/02/' /> <link rel='archives' title='Januar 2010' href='https://www.tellerrandblog.de/2010/01/' /> <link rel='archives' title='Dezember 2009' href='https://www.tellerrandblog.de/2009/12/' /> <link rel='archives' title='November 2009' href='https://www.tellerrandblog.de/2009/11/' /> <link rel='archives' title='Oktober 2009' href='https://www.tellerrandblog.de/2009/10/' /> <link rel='archives' title='September 2009' href='https://www.tellerrandblog.de/2009/09/' /> <link rel='archives' title='August 2009' href='https://www.tellerrandblog.de/2009/08/' /> <link rel='archives' title='Juli 2009' href='https://www.tellerrandblog.de/2009/07/' /> <link rel='archives' title='Juni 2009' href='https://www.tellerrandblog.de/2009/06/' /> <link rel='archives' title='Mai 2009' href='https://www.tellerrandblog.de/2009/05/' /> <link rel='archives' title='Dezember 2006' href='https://www.tellerrandblog.de/2006/12/' /> <link rel='archives' title='Juni 2006' href='https://www.tellerrandblog.de/2006/06/' /> <link rel='archives' title='Mai 2006' href='https://www.tellerrandblog.de/2006/05/' /> <link rel='archives' title='April 2006' href='https://www.tellerrandblog.de/2006/04/' /> <link rel='archives' title='März 2006' href='https://www.tellerrandblog.de/2006/03/' /> <link rel='archives' title='Januar 2001' href='https://www.tellerrandblog.de/2001/01/' /> <link rel="dns-prefetch" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preconnect" href="https://static.hupso.com/share/js/share_toolbar.js"><link rel="preload" href="https://static.hupso.com/share/js/share_toolbar.js"> <meta name="description" content="Querelen ums Essen: Für den einen ist Essen egozentrische Inszenierung, Dem anderen geht das Getue um die Ernährung gewaltig auf den Keks."/> <link rel="canonical" href="https://www.tellerrandblog.de/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Feed" href="https://www.tellerrandblog.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Kommentar-Feed" href="https://www.tellerrandblog.de/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Wie ein Ernährungspsychologe einmal ins Sommerloch fiel Kommentar-Feed" href="https://www.tellerrandblog.de/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tellerrandblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='scheme-custom-css' href='https://www.tellerrandblog.de/wp-content/themes/trulyminimal/css/custom.php?ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-Droid-Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;subset=latin&#038;ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-Droid-Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://www.tellerrandblog.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' /> <link rel='stylesheet' id='contact-form-7-css' href='https://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://www.tellerrandblog.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1' type='text/css' media='all' /> <link rel='stylesheet' id='hupso_css-css' href='https://www.tellerrandblog.de/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=5.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-content/themes/trulyminimal/js/load-scripts.php?load=jquery.fancybox.min.js%2Cjquery.focusform.min.js%2Cjquery.hoverintent.min.js%2Cjquery.superfish.min.js%2Cjquery.supersubs.min.js%2Ctheme.core.min.js%2C&#038;ver=1.1.4'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tellerrandblog.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <link rel='https://api.w.org/' href='https://www.tellerrandblog.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tellerrandblog.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tellerrandblog.de/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.1" /> <link rel='shortlink' href='https://www.tellerrandblog.de/?p=75873' /> <link rel="alternate" type="application/json+oembed" href="https://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tellerrandblog.de%2Fwie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tellerrandblog.de%2Fwie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel%2F&#038;format=xml" /> <link rel="shortcut icon" href="https://www1.tellerrandblog.de/wp-content/themes/trulyminimal/images/favicon.ico" /> <style type="text/css"> .blog .hentry h2.post-title { color: #333333; font-size: 46px; line-height: 48px; font-weight: normal; font-family: 'Droid Serif',serif; margin: 0; padding: 0; } #header ul { padding: 0; float: right; list-style: none; margin: 4px 0 10px 0; color: #737575; font-size: 14px; line-height: 25px; font-family: 'Droid Sans',sans-serif; } .blog .hentry a.more-link { font-size: 14px; text-decoration: none; font-family: 'Droid Sans',sans-serif; display: block; margin: 35px 0 0 0; } .single .hentry .post-content p { padding: 0; margin: 20px 0 20px 0; font-size: 20px; } .blog .hentry .post-meta, .blog .hentry .post-content, .blog .hentry a.more-link, .search .hentry .post-meta, .search .hentry .post-content, .search .hentry a.more-link, h2.archive-title, .archive .hentry .post-meta, .archive .hentry .post-content, .archive .hentry a.more-link, .page .hentry .post-content, .single .hentry .post-meta, .single .hentry .post-taxonomies, .single .hentry .post-content, .error404 .hentry .post-content, .pagination { font-family: 'Droid Serif', serif; letter-spacing: 0.00em; text-transform: none; font-size: 20px; font-weight: normal; font-style: normal; text-decoration: none; } #sidebar .widget-container.latest-posts-widget ul li { margin-top: 12px; margin-bottom: 12px; font-size: 16px; } #comments ul.commentlist li.comment .comment-main .comment-content { color: #5c5252; font-size: 20px; line-height: 30px; font-family: 'Droid Serif',serif; padding: 9px 0 0 0; } .blog .hentry .post-meta, .blog .hentry .post-content, .blog .hentry a.more-link, .search .hentry .post-meta, .search .hentry .post-content, .search .hentry a.more-link, h2.archive-title, .archive .hentry .post-meta, .archive .hentry .post-content, .archive .hentry a.more-link, .page .hentry .post-content, .single .hentry .post-meta, .single .hentry .post-taxonomies, .single .hentry .post-content, .error404 .hentry .post-content, .pagination { font-family: 'Droid Serif', serif; letter-spacing: 0.00em; text-transform: none; font-size: 20px; font-weight: normal; font-style: normal; } </style><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:12px 11px;border:0px solid #000;background:#403a3a;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4f4fbf;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#403a3a;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( https://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style> <meta property="og:type" content="article" /> <meta property="og:title" content="Wie ein Ernährungspsychologe einmal ins Sommerloch fiel" /> <meta property="og:url" content="https://www.tellerrandblog.de/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/" /> <meta property="og:description" content="Woran merkt man, dass sich das Sommerloch in den Medien ausbreitet? Unter anderem daran, dass sich belanglose Artikel über Ernährungsthemen häufen und dabei länger und länger werden. In diesem Jahr…" /> <meta property="article:published_time" content="2019-07-10T07:18:51+00:00" /> <meta property="article:modified_time" content="2019-07-10T07:20:09+00:00" /> <meta property="og:site_name" content="Tellerrand" /> <meta property="og:image" content="https://www.tellerrandblog.de/wp-content/uploads/IMG_5539-620x424.jpg" /> <meta property="og:image:width" content="620" /> <meta property="og:image:height" content="424" /> <meta property="og:locale" content="de_DE" /> <meta name="twitter:text:title" content="Wie ein Ernährungspsychologe einmal ins Sommerloch fiel" /> <meta name="twitter:card" content="summary" /> </head> <body class="post-template-default single single-post postid-75873 single-format-standard one-sidebar-right cookies-not-set unknown-browser unknown-os"> <div id="header"> <h1><a href="https://www.tellerrandblog.de">Tellerrand</a></h1> <h2>über Politik und Kultur des Essens und der Ernährung</h2> <a class="top-logo" href="https://www.tellerrandblog.de"><img src="/wp-content/uploads/1362506804-teller_logo.jpg" alt="Tellerrand" /></a> <ul id="top-menu" class="menu"><li id="menu-item-75771" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-75771"><a href="https://www.tellerrandblog.de/category/essen-2/">Essen</a> <ul class="sub-menu"> <li id="menu-item-75772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75772"><a href="https://www.tellerrandblog.de/category/essen-2/esskultur/">Esskultur</a> <ul class="sub-menu"> <li id="menu-item-75773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75773"><a href="https://www.tellerrandblog.de/category/essen-2/esskultur/genuss/">Genuss</a></li> <li id="menu-item-75774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75774"><a href="https://www.tellerrandblog.de/category/essen-2/esskultur/geschmack/">Geschmack</a></li> <li id="menu-item-75775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75775"><a href="https://www.tellerrandblog.de/category/essen-2/esskultur/gut-essen/">Gut essen</a></li> </ul> </li> <li id="menu-item-75778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75778"><a href="https://www.tellerrandblog.de/category/essen-2/ernaehrungspolitik/">Politik des Essens</a></li> <li id="menu-item-75779" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75779"><a href="https://www.tellerrandblog.de/category/essen-2/e-psychologie/">Psychologie des Essens</a></li> <li id="menu-item-75780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75780"><a href="https://www.tellerrandblog.de/category/essen-2/dick-und-duenn/">Zu viel essen</a> <ul class="sub-menu"> <li id="menu-item-75781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75781"><a href="https://www.tellerrandblog.de/category/essen-2/dick-und-duenn/adipositas/">Adipositas</a></li> <li id="menu-item-75782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75782"><a href="https://www.tellerrandblog.de/category/essen-2/dick-und-duenn/diaeten/">Diäten</a></li> </ul> </li> <li id="menu-item-75783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75783"><a href="https://www.tellerrandblog.de/category/essen-2/anders-essen/">Anders essen</a> <ul class="sub-menu"> <li id="menu-item-75792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75792"><a href="https://www.tellerrandblog.de/category/essen-2/anders-essen/oko-bio-co/">Öko, Bio &#038; Co</a></li> <li id="menu-item-75795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75795"><a href="https://www.tellerrandblog.de/category/essen-2/anders-essen/weniger-fleisch/">Weniger Fleisch</a></li> <li id="menu-item-75794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75794"><a href="https://www.tellerrandblog.de/category/essen-2/anders-essen/vegetarisch-anders-essen/">Vegetarisch</a></li> <li id="menu-item-75793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75793"><a href="https://www.tellerrandblog.de/category/essen-2/anders-essen/nachhaltig/">Nachhaltig</a></li> </ul> </li> <li id="menu-item-75776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75776"><a href="https://www.tellerrandblog.de/category/essen-2/gelesen/">Gelesen</a></li> <li id="menu-item-75777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75777"><a href="https://www.tellerrandblog.de/category/essen-2/gesehen/">Gesehen</a></li> </ul> </li> <li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3054"><a href="https://www.tellerrandblog.de/category/ernahrung/">Ernährung</a> <ul class="sub-menu"> <li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="https://www.tellerrandblog.de/category/ernahrung/ernahrungsberatung-ernahrung/">Ernährungsberatung</a></li> <li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3059"><a href="https://www.tellerrandblog.de/category/ernahrung/ernahrungswissenschaft/">Ernährungswissenschaft</a></li> <li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056"><a href="https://www.tellerrandblog.de/category/ernahrung/ernahrungserziehung-ernahrung/">Ernährungserziehung</a></li> <li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3070"><a href="https://www.tellerrandblog.de/category/ernahrung/ernaehrungsverhalten/">Ernährungsverhalten</a></li> <li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="https://www.tellerrandblog.de/category/ernahrung/ernahrungsokonomie/">Ernährungsökonomie</a></li> <li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="https://www.tellerrandblog.de/category/ernahrung/welternahrung/">Welternährung</a> <ul class="sub-menu"> <li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3060"><a href="https://www.tellerrandblog.de/category/ernahrung/welternahrung/unterernaehrung/">Unterernährung</a></li> <li id="menu-item-3062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3062"><a href="https://www.tellerrandblog.de/category/ernahrung/welternahrung/hunger/">Hunger</a></li> </ul> </li> </ul> </li> <li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3063"><a href="https://www.tellerrandblog.de/category/szenen-der-esskultur/">Momente der Esskultur</a> <ul class="sub-menu"> <li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="https://www.tellerrandblog.de/category/szenen-der-esskultur/bilder/">Bilder</a></li> <li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="https://www.tellerrandblog.de/category/szenen-der-esskultur/menschen/">Menschen</a></li> </ul> </li> </ul> <div class="clear"></div> </div> <div id="main"> <div id="content"> <div id="post-75873" class="post-75873 post type-post status-publish format-standard hentry category-ernahrung category-ernaehrungsverhalten category-e-psychologie tag-ernahrungskommunikation tag-ernaehrungspsychologie tag-ernahrungsverhalten tag-medien"> <h2 class="post-title">Wie ein Ernährungspsychologe einmal ins Sommerloch fiel</h2> <div class="post-meta"> <span class="post-author"> von <a href="https://www.tellerrandblog.de/author/dr-friedhelm-muehleib/" title="Beiträge von Friedhelm Muehleib" rel="author">Friedhelm Muehleib</a> </span> <span class="post-date"> am 10. Juli 2019, </span> <span class="post-comments"> <a href="https://www.tellerrandblog.de/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/#respond">0 Kommentare</a> </span> </div> <div class="post-content"> <p>Woran merkt man, dass sich das Sommerloch in den Medien ausbreitet? Unter anderem daran, dass sich belanglose Artikel über Ernährungsthemen häufen und dabei länger und länger werden. In diesem Jahr geht die WELT AM SONNTAG voran – am vergangenen Wochenende mit einer schier endlos langen Geschichte unter derm gequälten Titel „Querelen am Esstisch“ *</p> <p><a href="https://www.tellerrandblog.de/wp-content/uploads/IMG_5539.jpg" rel="image_group"><img class="aligncenter size-large wp-image-75877" src="https://www.tellerrandblog.de/wp-content/uploads/IMG_5539-620x424.jpg" alt="" width="620" height="424" srcset="https://www.tellerrandblog.de/wp-content/uploads/IMG_5539-620x424.jpg 620w, https://www.tellerrandblog.de/wp-content/uploads/IMG_5539-300x205.jpg 300w, https://www.tellerrandblog.de/wp-content/uploads/IMG_5539-768x526.jpg 768w" sizes="(max-width: 620px) 100vw, 620px" /></a></p> <p>Auf die schwerverdauliche Headline folgen vier Seiten über die totlangweilige Hypothese, dass die Diskussion ums Essen inzwischen Familie und Freunde im ganzen Land spaltet. Gähn &#8211; vier Riesenzeitungseiten voll von nichts Neuem. Das grenzt schon an große Kunst, die beim Kenner der Materie allenfalls Langeweile provoziert. Ein bekannter deutscher Ernährungspsychologe darf bedeutungsvoll, aber inhaltsarm sagen: „Essen ist immer auch egozentrische Inszenierung.“ Was heißt denn hier „immer“? Wenn der Professor mit „immer“ hier wirklich „immer“ meint, dann ist das hoffentlich nur ein schlimmer, schlimmer Versprecher! Sonst wäre es so falsch, wie es falsch wäre, zu schreiben, dass Ernährungspsychologen meistens immer nur Blödsinn verbreiten.</p> <p>Schließlich gibt Anette Dowideit, die Autorin des Artikels, keine Seite später die Ergebnisse einer Umfrage zum Besten, die das „immer“ des Professors erheblich schrumpfen lässt: Die gemeinsamen Studie des Allensbach Instituts und des Nestlé Konzerns vom Mai dieses Jahres ermittelt, dass 66 % der Deutschen aus der einkommensschwächeren Schicht der Meinung sind, es werde „zu viel Wirbel“ ums Essen gemacht. Denen geht der Aspekt der „egozentrischen Inszenierung“ vermutlich komplett am Allerwertesten vorbei. So lehrt uns dieses Artikelloch in seiner Untiefe zumindest, dass man mit Verallgemeinerungen und Zuweisungen rund um Ernährung und Essen vorsichtig sein muss &#8211; was nicht immer die Stärke der Ernährungspsychologen  ist. Ein bisschen mehr Genauigkeit im Denken und in der Sprache würde da helfen &#8211; und zwar immer.</p> <p>*Leider gibt es hier keinen Link für Interessierte &#8211; die Geschichte ist online bei der WamS nicht zu finden. Vielleicht hat man sie nicht eingestellt, weil sie eh eigentlich überflüssig ist.</p> <div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><a class="hupso_toolbar" href="https://www.hupso.com/share/"><img src="https://static.hupso.com/share/buttons/lang/de/share-small.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="small";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Wie ein Ernährungspsychologe einmal ins Sommerloch fiel";</script><script type="text/javascript" src="https://static.hupso.com/share/js/share_toolbar.js"></script></div> <div class="clear"></div> </div> <div class="post-taxonomies"> Kategorien: <span class="post-categories"><a href="https://www.tellerrandblog.de/category/ernahrung/" rel="category tag">Ernährung</a>, <a href="https://www.tellerrandblog.de/category/ernahrung/ernaehrungsverhalten/" rel="category tag">Ernährungsverhalten</a>, <a href="https://www.tellerrandblog.de/category/essen-2/e-psychologie/" rel="category tag">Psychologie des Essens</a></span>&nbsp;&nbsp;/&nbsp;&nbsp;Tags: <span class="post-tags"><a href="https://www.tellerrandblog.de/tag/ernahrungskommunikation/" rel="tag">Ernährungskommunikation</a>, <a href="https://www.tellerrandblog.de/tag/ernaehrungspsychologie/" rel="tag">ernährungspsychologie</a>, <a href="https://www.tellerrandblog.de/tag/ernahrungsverhalten/" rel="tag">ernährungsverhalten</a>, <a href="https://www.tellerrandblog.de/tag/medien/" rel="tag">medien</a></span> </div> <div class="clear"></div> </div> <div id="comments"> <div id="cForm"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span>Kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.tellerrandblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes">Your email is <em>never</em> published or shared.</p><div class="comment-form-comment"><label for="comment">Ihr Kommentar</label><textarea autocomplete="nope"  id="d750df6b44"  name="d750df6b44"   cols="45" rows="8" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a0c0458407f02589113b6980712c8ad2" );document.getElementById("d750df6b44").setAttribute( "id", "comment" );</script></div><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><div class="comment-form-author"><label for="author">Ihr Name</label><input id="author" name="author" type="text" value="" size="30" tabindex="1" /></div> <div class="comment-form-email"><label for="email">E-Mail-Adresse</label><input id="email" name="email" type="text" value="" size="30" tabindex="2" /></div> <div class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" tabindex="3" /></div> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='75873' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </div> </div> <div id="sidebar"> <div id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Navigation</h3><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="https://www.tellerrandblog.de/dr-friedhelm-muehleib/">Dr. Friedhelm Mühleib</a></li> <li id="menu-item-2955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2955"><a href="https://www.tellerrandblog.de/impressum/">Impressum</a></li> <li id="menu-item-75676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75676"><a href="https://www.tellerrandblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> <li id="menu-item-2956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2956"><a href="https://www.tellerrandblog.de/kontakt/">Kontakt</a></li> </ul></div><div class="clear"></div></div><div id="text-3" class="widget-container widget_text"> <div class="textwidget"><a title="RSS" href="feed://www.tellerrandblog.de/feed?type=rss" target="_blank"><img class="ngg-singlepic ngg-left alignleft" alt="feed" src="https://www.tellerrandblog.de/wp-content/gallery/social_buttons/feed.png" width="33" height="32" /></a><a title="Twitter" href="https://twitter.com/search?q=Friedhelm%20M%C3%BChleib&amp;src=typd" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="twitter" src="https://www.tellerrandblog.de/wp-content/gallery/social_buttons/twitter.png" width="33" height="33" /></a><a title="Google Plus" href="https://plus.google.com/u/0/103498085819604177794/posts?cfem=1" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="google" src="https://www.tellerrandblog.de/wp-content/gallery/social_buttons/google.png" width="33" height="32" /></a><a title="Facebook" href="https://www.facebook.com/friedhelm.muehleib?fref=ts?" target="_blank"><img class="ngg-singlepic ngg-none alignleft" title="Facebook" alt="facebook" src="https://www.tellerrandblog.de/wp-content/gallery/social_buttons/facebook.png" width="33" height="32" /></div> <div class="clear"></div></div><div id="latest-posts-widget-2" class="widget-container latest-posts-widget"><h3 class="widget-title">Neue Beiträge</h3><ul> <li> <span class="post-date">10 Jul - </span> <a href="https://www.tellerrandblog.de/wie-ein-ernaehrungspsychologe-einmal-ins-sommerloch-fiel/" title="Read Wie ein Ernährungspsychologe einmal ins Sommerloch fiel" class="post-title">Wie ein Ernährungspsychologe einmal ins Sommerloch fiel</a> </li> <li> <span class="post-date">11 Jun - </span> <a href="https://www.tellerrandblog.de/was-befaehigt-eine-influencerin-kochbuecher-zu-schreiben/" title="Read Was befähigt eine Influencerin, Kochbücher zu schreiben?" class="post-title">Was befähigt eine Influencerin, Kochbücher zu schreiben?</a> </li> <li> <span class="post-date">09 Jun - </span> <a href="https://www.tellerrandblog.de/aepfel-statt-ananas-wir-muessen-unser-verhalten-aendern/" title="Read Äpfel statt Ananas &#8211; wir müssen unser Verhalten ändern!" class="post-title">Äpfel statt Ananas &#8211; wir müssen unser Verhalten ändern!</a> </li> <li> <span class="post-date">28 Mrz - </span> <a href="https://www.tellerrandblog.de/von-zu-heissen-getraenken-oder-ist-denn-schon-wieder-sommerloch/" title="Read Von zu heißen Getränken – oder ist denn schon wieder Sommerloch?" class="post-title">Von zu heißen Getränken – oder ist denn schon wieder Sommerloch?</a> </li> </ul><div class="clear"></div></div><div id="text-2" class="widget-container widget_text"> <div class="textwidget"><a title="freiraum Seminare" href="https://www.freiraum-seminare.de" target="_blank"><img class="ngg-singlepic ngg-center" alt="freiraum Seminare" src="https://www.tellerrandblog.de/wp-content/uploads/FreiRaum_Banner_B_210px.jpg" /> </a></div> <div class="clear"></div></div><div id="text-5" class="widget-container widget_text"> <div class="textwidget"><a title="PARTNERLINKS" href="https://www.tellerrandblog.de/partnerlinks">PARTNERLINKS</a></div> <div class="clear"></div></div><div id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archiv</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Monat auswählen</option> <option value='https://www.tellerrandblog.de/2019/07/'> Juli 2019 </option> <option value='https://www.tellerrandblog.de/2019/06/'> Juni 2019 </option> <option value='https://www.tellerrandblog.de/2019/03/'> März 2019 </option> <option value='https://www.tellerrandblog.de/2019/02/'> Februar 2019 </option> <option value='https://www.tellerrandblog.de/2019/01/'> Januar 2019 </option> <option value='https://www.tellerrandblog.de/2018/12/'> Dezember 2018 </option> <option value='https://www.tellerrandblog.de/2018/09/'> September 2018 </option> <option value='https://www.tellerrandblog.de/2018/07/'> Juli 2018 </option> <option value='https://www.tellerrandblog.de/2018/06/'> Juni 2018 </option> <option value='https://www.tellerrandblog.de/2018/05/'> Mai 2018 </option> <option value='https://www.tellerrandblog.de/2018/04/'> April 2018 </option> <option value='https://www.tellerrandblog.de/2018/02/'> Februar 2018 </option> <option value='https://www.tellerrandblog.de/2018/01/'> Januar 2018 </option> <option value='https://www.tellerrandblog.de/2017/12/'> Dezember 2017 </option> <option value='https://www.tellerrandblog.de/2017/11/'> November 2017 </option> <option value='https://www.tellerrandblog.de/2017/10/'> Oktober 2017 </option> <option value='https://www.tellerrandblog.de/2017/09/'> September 2017 </option> <option value='https://www.tellerrandblog.de/2017/08/'> August 2017 </option> <option value='https://www.tellerrandblog.de/2017/07/'> Juli 2017 </option> <option value='https://www.tellerrandblog.de/2017/06/'> Juni 2017 </option> <option value='https://www.tellerrandblog.de/2017/05/'> Mai 2017 </option> <option value='https://www.tellerrandblog.de/2017/04/'> April 2017 </option> <option value='https://www.tellerrandblog.de/2017/03/'> März 2017 </option> <option value='https://www.tellerrandblog.de/2017/02/'> Februar 2017 </option> <option value='https://www.tellerrandblog.de/2016/12/'> Dezember 2016 </option> <option value='https://www.tellerrandblog.de/2016/09/'> September 2016 </option> <option value='https://www.tellerrandblog.de/2016/08/'> August 2016 </option> <option value='https://www.tellerrandblog.de/2016/07/'> Juli 2016 </option> <option value='https://www.tellerrandblog.de/2016/04/'> April 2016 </option> <option value='https://www.tellerrandblog.de/2016/03/'> März 2016 </option> <option value='https://www.tellerrandblog.de/2016/02/'> Februar 2016 </option> <option value='https://www.tellerrandblog.de/2016/01/'> Januar 2016 </option> <option value='https://www.tellerrandblog.de/2015/12/'> Dezember 2015 </option> <option value='https://www.tellerrandblog.de/2015/11/'> November 2015 </option> <option value='https://www.tellerrandblog.de/2015/10/'> Oktober 2015 </option> <option value='https://www.tellerrandblog.de/2015/09/'> September 2015 </option> <option value='https://www.tellerrandblog.de/2015/08/'> August 2015 </option> <option value='https://www.tellerrandblog.de/2015/07/'> Juli 2015 </option> <option value='https://www.tellerrandblog.de/2015/06/'> Juni 2015 </option> <option value='https://www.tellerrandblog.de/2015/05/'> Mai 2015 </option> <option value='https://www.tellerrandblog.de/2015/02/'> Februar 2015 </option> <option value='https://www.tellerrandblog.de/2015/01/'> Januar 2015 </option> <option value='https://www.tellerrandblog.de/2014/11/'> November 2014 </option> <option value='https://www.tellerrandblog.de/2014/10/'> Oktober 2014 </option> <option value='https://www.tellerrandblog.de/2014/09/'> September 2014 </option> <option value='https://www.tellerrandblog.de/2014/08/'> August 2014 </option> <option value='https://www.tellerrandblog.de/2014/07/'> Juli 2014 </option> <option value='https://www.tellerrandblog.de/2014/06/'> Juni 2014 </option> <option value='https://www.tellerrandblog.de/2014/05/'> Mai 2014 </option> <option value='https://www.tellerrandblog.de/2014/04/'> April 2014 </option> <option value='https://www.tellerrandblog.de/2014/03/'> März 2014 </option> <option value='https://www.tellerrandblog.de/2014/02/'> Februar 2014 </option> <option value='https://www.tellerrandblog.de/2014/01/'> Januar 2014 </option> <option value='https://www.tellerrandblog.de/2013/12/'> Dezember 2013 </option> <option value='https://www.tellerrandblog.de/2013/11/'> November 2013 </option> <option value='https://www.tellerrandblog.de/2013/10/'> Oktober 2013 </option> <option value='https://www.tellerrandblog.de/2013/09/'> September 2013 </option> <option value='https://www.tellerrandblog.de/2013/08/'> August 2013 </option> <option value='https://www.tellerrandblog.de/2013/07/'> Juli 2013 </option> <option value='https://www.tellerrandblog.de/2013/06/'> Juni 2013 </option> <option value='https://www.tellerrandblog.de/2013/05/'> Mai 2013 </option> <option value='https://www.tellerrandblog.de/2013/04/'> April 2013 </option> <option value='https://www.tellerrandblog.de/2013/03/'> März 2013 </option> <option value='https://www.tellerrandblog.de/2013/02/'> Februar 2013 </option> <option value='https://www.tellerrandblog.de/2012/11/'> November 2012 </option> <option value='https://www.tellerrandblog.de/2012/10/'> Oktober 2012 </option> <option value='https://www.tellerrandblog.de/2012/09/'> September 2012 </option> <option value='https://www.tellerrandblog.de/2012/08/'> August 2012 </option> <option value='https://www.tellerrandblog.de/2012/07/'> Juli 2012 </option> <option value='https://www.tellerrandblog.de/2012/06/'> Juni 2012 </option> <option value='https://www.tellerrandblog.de/2012/05/'> Mai 2012 </option> <option value='https://www.tellerrandblog.de/2012/04/'> April 2012 </option> <option value='https://www.tellerrandblog.de/2012/03/'> März 2012 </option> <option value='https://www.tellerrandblog.de/2012/02/'> Februar 2012 </option> <option value='https://www.tellerrandblog.de/2012/01/'> Januar 2012 </option> <option value='https://www.tellerrandblog.de/2011/12/'> Dezember 2011 </option> <option value='https://www.tellerrandblog.de/2011/11/'> November 2011 </option> <option value='https://www.tellerrandblog.de/2011/09/'> September 2011 </option> <option value='https://www.tellerrandblog.de/2011/08/'> August 2011 </option> <option value='https://www.tellerrandblog.de/2011/07/'> Juli 2011 </option> <option value='https://www.tellerrandblog.de/2011/06/'> Juni 2011 </option> <option value='https://www.tellerrandblog.de/2011/04/'> April 2011 </option> <option value='https://www.tellerrandblog.de/2011/03/'> März 2011 </option> <option value='https://www.tellerrandblog.de/2011/02/'> Februar 2011 </option> <option value='https://www.tellerrandblog.de/2011/01/'> Januar 2011 </option> <option value='https://www.tellerrandblog.de/2010/12/'> Dezember 2010 </option> <option value='https://www.tellerrandblog.de/2010/11/'> November 2010 </option> <option value='https://www.tellerrandblog.de/2010/10/'> Oktober 2010 </option> <option value='https://www.tellerrandblog.de/2010/09/'> September 2010 </option> <option value='https://www.tellerrandblog.de/2010/08/'> August 2010 </option> <option value='https://www.tellerrandblog.de/2010/07/'> Juli 2010 </option> <option value='https://www.tellerrandblog.de/2010/06/'> Juni 2010 </option> <option value='https://www.tellerrandblog.de/2010/04/'> April 2010 </option> <option value='https://www.tellerrandblog.de/2010/02/'> Februar 2010 </option> <option value='https://www.tellerrandblog.de/2010/01/'> Januar 2010 </option> <option value='https://www.tellerrandblog.de/2009/12/'> Dezember 2009 </option> <option value='https://www.tellerrandblog.de/2009/11/'> November 2009 </option> <option value='https://www.tellerrandblog.de/2009/10/'> Oktober 2009 </option> <option value='https://www.tellerrandblog.de/2009/09/'> September 2009 </option> <option value='https://www.tellerrandblog.de/2009/08/'> August 2009 </option> <option value='https://www.tellerrandblog.de/2009/07/'> Juli 2009 </option> <option value='https://www.tellerrandblog.de/2009/06/'> Juni 2009 </option> <option value='https://www.tellerrandblog.de/2009/05/'> Mai 2009 </option> <option value='https://www.tellerrandblog.de/2006/12/'> Dezember 2006 </option> <option value='https://www.tellerrandblog.de/2006/06/'> Juni 2006 </option> <option value='https://www.tellerrandblog.de/2006/05/'> Mai 2006 </option> <option value='https://www.tellerrandblog.de/2006/04/'> April 2006 </option> <option value='https://www.tellerrandblog.de/2006/03/'> März 2006 </option> <option value='https://www.tellerrandblog.de/2001/01/'> Januar 2001 </option> </select> <div class="clear"></div></div><div id="search-2" class="widget-container widget_search"><form method="get" id="searchform" action="https://www.tellerrandblog.de/"> <div> <input type="text" value="suchen" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /> </div> </form><div class="clear"></div></div></div> <div class="clear"></div> </div> <div id="footer"> Copyright &copy; 2019 <a href="https://www.tellerrandblog.de" title="Tellerrand" rel="home">Tellerrand</a>. All rights Reserved.<br /> <a href="http://webdesign-doll.de" target="_blank">klaus d. doll </a>| full service webdesign</p> </div> <script type="text/javascript">jQuery(function(){jQuery('.frameworkad').click(function() {var id = jQuery(this).attr("id");var split = id.split("-");jQuery.get("https://www.tellerrandblog.de/wp-content/themes/trulyminimal/includes/framework/plugins/advertising/advertising.out.php?ad="+split[1]);});});</script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-includes/js/comment-reply.min.js?ver=5.1'></script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tellerrandblog.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script> <script type='text/javascript' src='https://www.tellerrandblog.de/wp-includes/js/wp-embed.min.js?ver=5.1'></script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie in unserer <a href="/datenschutzerklaerung/">Datenschutzerklärung</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a> </div> </div></body> </html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 54 DB-Anfragen, 0,28 Sekunden, 39,76 MB
Mit Plugin: 23 DB-Anfragen, 0,46 Sekunden, 38,94 MB
Generiert: 3 Tagen zuvor
-->