<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"> <head profile="http://gmpg.org/xfn/11"> <title>Ernährungstherapie: Kommt der Tanker in Bewegung? - Tellerrand</title> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /> <link rel="stylesheet" href="http://www.tellerrandblog.de/wp-content/themes/trulyminimal/style.css" type="text/css" media="screen" /> <link rel="pingback" href="http://www.tellerrandblog.de/xmlrpc.php" /> <link rel='archives' title='Juni 2018' href='http://www.tellerrandblog.de/2018/06/' /> <link rel='archives' title='Mai 2018' href='http://www.tellerrandblog.de/2018/05/' /> <link rel='archives' title='April 2018' href='http://www.tellerrandblog.de/2018/04/' /> <link rel='archives' title='Februar 2018' href='http://www.tellerrandblog.de/2018/02/' /> <link rel='archives' title='Januar 2018' href='http://www.tellerrandblog.de/2018/01/' /> <link rel='archives' title='Dezember 2017' href='http://www.tellerrandblog.de/2017/12/' /> <link rel='archives' title='November 2017' href='http://www.tellerrandblog.de/2017/11/' /> <link rel='archives' title='Oktober 2017' href='http://www.tellerrandblog.de/2017/10/' /> <link rel='archives' title='September 2017' href='http://www.tellerrandblog.de/2017/09/' /> <link rel='archives' title='August 2017' href='http://www.tellerrandblog.de/2017/08/' /> <link rel='archives' title='Juli 2017' href='http://www.tellerrandblog.de/2017/07/' /> <link rel='archives' title='Juni 2017' href='http://www.tellerrandblog.de/2017/06/' /> <link rel='archives' title='Mai 2017' href='http://www.tellerrandblog.de/2017/05/' /> <link rel='archives' title='April 2017' href='http://www.tellerrandblog.de/2017/04/' /> <link rel='archives' title='März 2017' href='http://www.tellerrandblog.de/2017/03/' /> <link rel='archives' title='Februar 2017' href='http://www.tellerrandblog.de/2017/02/' /> <link rel='archives' title='Dezember 2016' href='http://www.tellerrandblog.de/2016/12/' /> <link rel='archives' title='September 2016' href='http://www.tellerrandblog.de/2016/09/' /> <link rel='archives' title='August 2016' href='http://www.tellerrandblog.de/2016/08/' /> <link rel='archives' title='Juli 2016' href='http://www.tellerrandblog.de/2016/07/' /> <link rel='archives' title='April 2016' href='http://www.tellerrandblog.de/2016/04/' /> <link rel='archives' title='März 2016' href='http://www.tellerrandblog.de/2016/03/' /> <link rel='archives' title='Februar 2016' href='http://www.tellerrandblog.de/2016/02/' /> <link rel='archives' title='Januar 2016' href='http://www.tellerrandblog.de/2016/01/' /> <link rel='archives' title='Dezember 2015' href='http://www.tellerrandblog.de/2015/12/' /> <link rel='archives' title='November 2015' href='http://www.tellerrandblog.de/2015/11/' /> <link rel='archives' title='Oktober 2015' href='http://www.tellerrandblog.de/2015/10/' /> <link rel='archives' title='September 2015' href='http://www.tellerrandblog.de/2015/09/' /> <link rel='archives' title='August 2015' href='http://www.tellerrandblog.de/2015/08/' /> <link rel='archives' title='Juli 2015' href='http://www.tellerrandblog.de/2015/07/' /> <link rel='archives' title='Juni 2015' href='http://www.tellerrandblog.de/2015/06/' /> <link rel='archives' title='Mai 2015' href='http://www.tellerrandblog.de/2015/05/' /> <link rel='archives' title='Februar 2015' href='http://www.tellerrandblog.de/2015/02/' /> <link rel='archives' title='Januar 2015' href='http://www.tellerrandblog.de/2015/01/' /> <link rel='archives' title='November 2014' href='http://www.tellerrandblog.de/2014/11/' /> <link rel='archives' title='Oktober 2014' href='http://www.tellerrandblog.de/2014/10/' /> <link rel='archives' title='September 2014' href='http://www.tellerrandblog.de/2014/09/' /> <link rel='archives' title='August 2014' href='http://www.tellerrandblog.de/2014/08/' /> <link rel='archives' title='Juli 2014' href='http://www.tellerrandblog.de/2014/07/' /> <link rel='archives' title='Juni 2014' href='http://www.tellerrandblog.de/2014/06/' /> <link rel='archives' title='Mai 2014' href='http://www.tellerrandblog.de/2014/05/' /> <link rel='archives' title='April 2014' href='http://www.tellerrandblog.de/2014/04/' /> <link rel='archives' title='März 2014' href='http://www.tellerrandblog.de/2014/03/' /> <link rel='archives' title='Februar 2014' href='http://www.tellerrandblog.de/2014/02/' /> <link rel='archives' title='Januar 2014' href='http://www.tellerrandblog.de/2014/01/' /> <link rel='archives' title='Dezember 2013' href='http://www.tellerrandblog.de/2013/12/' /> <link rel='archives' title='November 2013' href='http://www.tellerrandblog.de/2013/11/' /> <link rel='archives' title='Oktober 2013' href='http://www.tellerrandblog.de/2013/10/' /> <link rel='archives' title='September 2013' href='http://www.tellerrandblog.de/2013/09/' /> <link rel='archives' title='August 2013' href='http://www.tellerrandblog.de/2013/08/' /> <link rel='archives' title='Juli 2013' href='http://www.tellerrandblog.de/2013/07/' /> <link rel='archives' title='Juni 2013' href='http://www.tellerrandblog.de/2013/06/' /> <link rel='archives' title='Mai 2013' href='http://www.tellerrandblog.de/2013/05/' /> <link rel='archives' title='April 2013' href='http://www.tellerrandblog.de/2013/04/' /> <link rel='archives' title='März 2013' href='http://www.tellerrandblog.de/2013/03/' /> <link rel='archives' title='Februar 2013' href='http://www.tellerrandblog.de/2013/02/' /> <link rel='archives' title='November 2012' href='http://www.tellerrandblog.de/2012/11/' /> <link rel='archives' title='Oktober 2012' href='http://www.tellerrandblog.de/2012/10/' /> <link rel='archives' title='September 2012' href='http://www.tellerrandblog.de/2012/09/' /> <link rel='archives' title='August 2012' href='http://www.tellerrandblog.de/2012/08/' /> <link rel='archives' title='Juli 2012' href='http://www.tellerrandblog.de/2012/07/' /> <link rel='archives' title='Juni 2012' href='http://www.tellerrandblog.de/2012/06/' /> <link rel='archives' title='Mai 2012' href='http://www.tellerrandblog.de/2012/05/' /> <link rel='archives' title='April 2012' href='http://www.tellerrandblog.de/2012/04/' /> <link rel='archives' title='März 2012' href='http://www.tellerrandblog.de/2012/03/' /> <link rel='archives' title='Februar 2012' href='http://www.tellerrandblog.de/2012/02/' /> <link rel='archives' title='Januar 2012' href='http://www.tellerrandblog.de/2012/01/' /> <link rel='archives' title='Dezember 2011' href='http://www.tellerrandblog.de/2011/12/' /> <link rel='archives' title='November 2011' href='http://www.tellerrandblog.de/2011/11/' /> <link rel='archives' title='September 2011' href='http://www.tellerrandblog.de/2011/09/' /> <link rel='archives' title='August 2011' href='http://www.tellerrandblog.de/2011/08/' /> <link rel='archives' title='Juli 2011' href='http://www.tellerrandblog.de/2011/07/' /> <link rel='archives' title='Juni 2011' href='http://www.tellerrandblog.de/2011/06/' /> <link rel='archives' title='April 2011' href='http://www.tellerrandblog.de/2011/04/' /> <link rel='archives' title='März 2011' href='http://www.tellerrandblog.de/2011/03/' /> <link rel='archives' title='Februar 2011' href='http://www.tellerrandblog.de/2011/02/' /> <link rel='archives' title='Januar 2011' href='http://www.tellerrandblog.de/2011/01/' /> <link rel='archives' title='Dezember 2010' href='http://www.tellerrandblog.de/2010/12/' /> <link rel='archives' title='November 2010' href='http://www.tellerrandblog.de/2010/11/' /> <link rel='archives' title='Oktober 2010' href='http://www.tellerrandblog.de/2010/10/' /> <link rel='archives' title='September 2010' href='http://www.tellerrandblog.de/2010/09/' /> <link rel='archives' title='August 2010' href='http://www.tellerrandblog.de/2010/08/' /> <link rel='archives' title='Juli 2010' href='http://www.tellerrandblog.de/2010/07/' /> <link rel='archives' title='Juni 2010' href='http://www.tellerrandblog.de/2010/06/' /> <link rel='archives' title='April 2010' href='http://www.tellerrandblog.de/2010/04/' /> <link rel='archives' title='Februar 2010' href='http://www.tellerrandblog.de/2010/02/' /> <link rel='archives' title='Januar 2010' href='http://www.tellerrandblog.de/2010/01/' /> <link rel='archives' title='Dezember 2009' href='http://www.tellerrandblog.de/2009/12/' /> <link rel='archives' title='November 2009' href='http://www.tellerrandblog.de/2009/11/' /> <link rel='archives' title='Oktober 2009' href='http://www.tellerrandblog.de/2009/10/' /> <link rel='archives' title='September 2009' href='http://www.tellerrandblog.de/2009/09/' /> <link rel='archives' title='August 2009' href='http://www.tellerrandblog.de/2009/08/' /> <link rel='archives' title='Juli 2009' href='http://www.tellerrandblog.de/2009/07/' /> <link rel='archives' title='Juni 2009' href='http://www.tellerrandblog.de/2009/06/' /> <link rel='archives' title='Mai 2009' href='http://www.tellerrandblog.de/2009/05/' /> <link rel='archives' title='Dezember 2006' href='http://www.tellerrandblog.de/2006/12/' /> <link rel='archives' title='Juni 2006' href='http://www.tellerrandblog.de/2006/06/' /> <link rel='archives' title='Mai 2006' href='http://www.tellerrandblog.de/2006/05/' /> <link rel='archives' title='April 2006' href='http://www.tellerrandblog.de/2006/04/' /> <link rel='archives' title='März 2006' href='http://www.tellerrandblog.de/2006/03/' /> <link rel='archives' title='Januar 2001' href='http://www.tellerrandblog.de/2001/01/' /> <meta name="description" content="In der Kasseler Erklärung fordern Ernährungsmediziner und Oecotrophologen eine kassenfinanzierte integrierte, qualitätsgesicherte Ernährungsversorgung"/> <meta name="robots" content="noodp"/> <link rel="canonical" href="http://www.tellerrandblog.de/ernaehrungstherapie-nimmt-der-tanker-fahrt-auf/" /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Feed" href="http://www.tellerrandblog.de/feed/" /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Kommentar-Feed" href="http://www.tellerrandblog.de/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Ernährungstherapie: Kommt der Tanker in Bewegung? Kommentar-Feed" href="http://www.tellerrandblog.de/ernaehrungstherapie-nimmt-der-tanker-fahrt-auf/feed/" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tellerrandblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='scheme-custom-css' href='http://www.tellerrandblog.de/wp-content/themes/trulyminimal/css/custom.php?ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-Droid-Serif-css' href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='font-Droid-Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=1.0' type='text/css' media='all' /> <link rel='stylesheet' id='contact-form-7-css' href='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' /> <link rel='stylesheet' id='hupso_css-css' href='http://www.tellerrandblog.de/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.9.6' type='text/css' media='all' /> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/themes/trulyminimal/js/load-scripts.php?load=jquery.fancybox.min.js%2Cjquery.focusform.min.js%2Cjquery.hoverintent.min.js%2Cjquery.superfish.min.js%2Cjquery.supersubs.min.js%2Ctheme.core.min.js%2C&#038;ver=1.1.4'></script> <link rel='https://api.w.org/' href='http://www.tellerrandblog.de/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tellerrandblog.de/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tellerrandblog.de/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.9.6" /> <link rel='shortlink' href='http://www.tellerrandblog.de/?p=75683' /> <link rel="alternate" type="application/json+oembed" href="http://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tellerrandblog.de%2Fernaehrungstherapie-nimmt-der-tanker-fahrt-auf%2F" /> <link rel="alternate" type="text/xml+oembed" href="http://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tellerrandblog.de%2Fernaehrungstherapie-nimmt-der-tanker-fahrt-auf%2F&#038;format=xml" /> <link rel="shortcut icon" href="http://www1.tellerrandblog.de/wp-content/themes/trulyminimal/images/favicon.ico" /> <style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:12px 11px;border:0px solid #000;background:#403a3a;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4f4fbf;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#403a3a;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style></head> <body class="post-template-default single single-post postid-75683 single-format-standard one-sidebar-right unknown-browser unknown-os"> <div id="header"> <h1><a href="http://www.tellerrandblog.de">Tellerrand</a></h1> <h2>über Politik und Kultur des Essens und der Ernährung</h2> <a class="top-logo" href="http://www.tellerrandblog.de"><img src="/wp-content/uploads/1362506804-teller_logo.jpg" alt="Tellerrand" /></a> <ul id="top-menu" class="menu"><li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3039"><a href="http://www.tellerrandblog.de/category/essen-2/">Essen</a> <ul class="sub-menu"> <li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3040"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/">Esskultur</a> <ul class="sub-menu"> <li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/genuss/">Genuss</a></li> <li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/geschmack/">Geschmack</a></li> <li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/gut-essen/">Gut essen</a></li> </ul> </li> <li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3048"><a href="http://www.tellerrandblog.de/category/essen-2/ernaehrungspolitik/">Politik des Essens</a></li> <li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3049"><a href="http://www.tellerrandblog.de/category/essen-2/e-psychologie/">Psychologie des Essens</a></li> <li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3050"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/">Zu viel essen</a> <ul class="sub-menu"> <li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3051"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/adipositas/">Adipositas</a></li> <li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/diaeten/">Diäten</a></li> </ul> </li> <li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3053"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/">Anders essen</a> <ul class="sub-menu"> <li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/oko-bio-co/">Öko, Bio &#038; Co</a></li> <li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/weniger-fleisch/">Weniger Fleisch</a></li> <li id="menu-item-3067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3067"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/vegetarisch-anders-essen/">Vegetarisch</a></li> <li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/nachhaltig/">Nachhaltig</a></li> </ul> </li> <li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="http://www.tellerrandblog.de/category/essen-2/gelesen/">Gelesen</a></li> <li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="http://www.tellerrandblog.de/category/essen-2/gesehen/">Gesehen</a></li> </ul> </li> <li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3054"><a href="http://www.tellerrandblog.de/category/ernahrung/">Ernährung</a> <ul class="sub-menu"> <li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungsberatung-ernahrung/">Ernährungsberatung</a></li> <li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3059"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungswissenschaft/">Ernährungswissenschaft</a></li> <li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungserziehung-ernahrung/">Ernährungserziehung</a></li> <li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.tellerrandblog.de/category/ernahrung/ernaehrungsverhalten/">Ernährungsverhalten</a></li> <li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungsokonomie/">Ernährungsökonomie</a></li> <li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/">Welternährung</a> <ul class="sub-menu"> <li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3060"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/unterernaehrung/">Unterernährung</a></li> <li id="menu-item-3062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3062"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/hunger/">Hunger</a></li> </ul> </li> </ul> </li> <li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3063"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/">Momente der Esskultur</a> <ul class="sub-menu"> <li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/bilder/">Bilder</a></li> <li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/menschen/">Menschen</a></li> </ul> </li> </ul> <div class="clear"></div> </div> <div id="main"> <div id="content"> <div id="post-75683" class="post-75683 post type-post status-publish format-standard hentry category-ernahrung category-ernahrungskommunikation category-ernaehrungspolitik tag-ernaehrungsmedizin tag-ernahrungstherapie tag-kasseler-erklaerung tag-mangelernaehrung tag-praevention tag-uebergewicht"> <h2 class="post-title">Ernährungstherapie: Kommt der Tanker in Bewegung?</h2> <div class="post-meta"> <span class="post-author"> von <a href="http://www.tellerrandblog.de/author/dr-friedhelm-muehleib/" title="Beiträge von Friedhelm Muehleib" rel="author">Friedhelm Muehleib</a> </span> <span class="post-date"> am 26. Juni 2018, </span> <span class="post-comments"> <a href="http://www.tellerrandblog.de/ernaehrungstherapie-nimmt-der-tanker-fahrt-auf/#respond">0 Kommentare</a> </span> </div> <div class="post-content"> <p>In der vergangenen Woche haben Vertreter der Deutsche Gesellschaft für Ernährungsmedizin e.V. (DGEM), des Bundesverband Deutscher Ernährungsmediziner e.V. (BDEM) und des BerufsVerband Oecotrophologie e.V. (VDOE) am Rande des Kongresses Ernährung 2018 in Kassel eine <a href="http://www.ernaehrung2018.de/files/DGEM18/Bilder/Programmuebersichten/Ernaehrung2018_Kasseler%20Erklaerung.pdf">gemeinsame Erklärung</a> zur Verbesserung der ernährungsmedizinischen und ernährungstherapeutischen Versorgung in Deutschland unterzeichnet.</p> <p>&nbsp;</p> <div id="attachment_75686" style="width:620px;" class="wp-caption aligncenter"><a href="http://www.tellerrandblog.de/wp-content/uploads/DSC_4930_TR.jpg" rel="image_group"><img class="size-large wp-image-75686" src="http://www.tellerrandblog.de/wp-content/uploads/DSC_4930_TR-620x348.jpg" alt="" width="620" height="348" srcset="http://www.tellerrandblog.de/wp-content/uploads/DSC_4930_TR-620x348.jpg 620w, http://www.tellerrandblog.de/wp-content/uploads/DSC_4930_TR-300x168.jpg 300w, http://www.tellerrandblog.de/wp-content/uploads/DSC_4930_TR.jpg 716w" sizes="(max-width: 620px) 100vw, 620px" /></a><span class="wp-caption-text"><em>Gemeinsam für die Ernährungstherapie: (von l.) Prof. med. Johannes G. Wechsler (BDEM), Dipl. oec. troph. Ingrid Acker (VDOE), Prof. med. Christian Löser (DGEM), Dipl. oec. troph. Kerstin Wriedt (VDOE), Prof. med. Johann Ockenga (DGEM) mit der frisch unterzeichneten Kasseler Erklärung. Foto © Augustin / VDOE</em></span></div> <p>&nbsp;</p> <p>Das hat aber nun lange gedauert, bis man sich zu einer solchen Erklärung durchgerungen hat! Im Grunde kommt sie mindestens 20 Jahre zu spät. Aber besser spät, als nie. In der Erklärung werden die großen Problemfelder mit drängendem Handlungsbedarf klar benannt: Übergewicht, Mangelernährung, Ernährung und Krebs. Das ist richtig und wichtig. Eher bescheiden nimmt sich angesichts der Dimension der Probleme der Einstieg in den Kampf für die Umsetzung der Forderungen an: <em>„Um die partnerschaftliche, multidisziplinäre und sektorenübergreifende Zusammenarbeit zwischen Ernährungsmedizin und Ernährungswissenschaft/Oecotrophologie und anverwandten Disziplinen im Sinne einer optimalen Versorgung für Patienten in Zukunft weiter zu entwickeln, wird eine Steuerungsgruppe aus Delegierten von DGEM, VDOE, BDEM sowie VDD (Verband der Diätassistenten) eingesetzt, deren Aufgabe es sein wird, die in dieser Erklärung beschriebenen Themengebiete und Forderungen weiter zu konkretisieren und spezifizieren“</em>, so der verheißungsvolle Ausblick im Originaltext der Erklärung.</p> <p>Bravo! Hört sich nach einer Erfüllung des Plansolls nicht vor dem Jahr 2100 an. Und erinnert irgendwie auch an die alte Empfehlung zum Umgang mit Utopien: Wenn man nicht mehr weiter weiß, gründet man `nen Arbeitskreis. Man darf gespannt sein, wer da nun wann, wie und wohin mit welchen Steuermännern und -frauen segelt (..darüber wird in der Erklärung noch kein Wort verloren). Tellerrandblog wünscht „Schiff ahoi“ und viel Erfolg dabei! Man könnte auch etwas weniger ironisch formulieren: Leute, gebt endlich Gas! Was Ihr da wollt, ist wichtig, braucht aber mehr als eine Steuerungsgruppe. Es braucht „volle Kraft voraus“!</p> <p><strong>ZUR INFO:</strong></p> <p><strong>Die drei zentralenForderungen von DGEM, VDOE und BDEM in der Kasseler Erklärung</strong></p> <ol> <li>Ernährungsmedizin, Ernährungsberatung und betreuung müssen in der Ausbildung, in Klinik und Praxis fest etabliert werden</li> <li>Ernährungstherapie muss zur definierten Leistung der gesetzlichen Krankenversicherungen werden, die damit auch eine wichtige Präventionsaufgabe realisiert</li> <li>Die Politik muss Leistungserbringern, Verbraucherschutz und Patientenvertretern die Möglichkeit bieten, gemeinsam den Rahmen für eine integrierte qualitätsgesicherte Ernährungsversorgung zu definieren. Hierin ist die qualitätsgesicherte Ernährungstherapie als ein strukturelles Therapieinstrument gegeben. Hieraus müssen gesetzliche Strukturen geschaffen werden, die eine sektorenübergreifende und interdisziplinäre Umsetzung der entwickelten Rahmenbedingungen gewährleistet.</li> </ol> <p>&nbsp;</p> <div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/de/share-small.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="small";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Ernährungstherapie: Kommt der Tanker in Bewegung?";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script></div> <div class="clear"></div> </div> <div class="post-taxonomies"> Kategorien: <span class="post-categories"><a href="http://www.tellerrandblog.de/category/ernahrung/" rel="category tag">Ernährung</a>, <a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungskommunikation/" rel="category tag">Ernährungskommunikation</a>, <a href="http://www.tellerrandblog.de/category/essen-2/ernaehrungspolitik/" rel="category tag">Politik des Essens</a></span>&nbsp;&nbsp;/&nbsp;&nbsp;Tags: <span class="post-tags"><a href="http://www.tellerrandblog.de/tag/ernaehrungsmedizin/" rel="tag">Ernährungsmedizin</a>, <a href="http://www.tellerrandblog.de/tag/ernahrungstherapie/" rel="tag">Ernährungstherapie</a>, <a href="http://www.tellerrandblog.de/tag/kasseler-erklaerung/" rel="tag">Kasseler Erklärung</a>, <a href="http://www.tellerrandblog.de/tag/mangelernaehrung/" rel="tag">Mangelernährung</a>, <a href="http://www.tellerrandblog.de/tag/praevention/" rel="tag">prävention</a>, <a href="http://www.tellerrandblog.de/tag/uebergewicht/" rel="tag">übergewicht</a></span> </div> <div class="clear"></div> </div> <div id="comments"> <div id="cForm"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span>Kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ernaehrungstherapie-nimmt-der-tanker-fahrt-auf/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.tellerrandblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <p class="comment-notes">Your email is <em>never</em> published or shared.</p><div class="comment-form-comment"><label for="comment">Ihr Kommentar</label><textarea id="comment" name="93781-comment" cols="45" rows="8" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></div><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><div class="comment-form-author"><label for="author">Ihr Name</label><input id="author" name="author" type="text" value="" size="30" tabindex="1" /></div> <div class="comment-form-email"><label for="email">E-Mail-Adresse</label><input id="email" name="email" type="text" value="" size="30" tabindex="2" /></div> <div class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" tabindex="3" /></div> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='75683' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p> </form> </div> </div> </div> </div> <div id="sidebar"> <div id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Navigation</h3><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="http://www.tellerrandblog.de/dr-friedhelm-muehleib/">Dr. Friedhelm Mühleib</a></li> <li id="menu-item-2955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2955"><a href="http://www.tellerrandblog.de/impressum/">Impressum</a></li> <li id="menu-item-75676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75676"><a href="http://www.tellerrandblog.de/datenschutzerklaerung/">Datenschutzerklärung</a></li> <li id="menu-item-2956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2956"><a href="http://www.tellerrandblog.de/kontakt/">Kontakt</a></li> </ul></div><div class="clear"></div></div><div id="text-3" class="widget-container widget_text"> <div class="textwidget"><a title="RSS" href="feed://www.tellerrandblog.de/feed?type=rss" target="_blank"><img class="ngg-singlepic ngg-left alignleft" alt="feed" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/feed.png" width="33" height="32" /></a><a title="Twitter" href="https://twitter.com/search?q=Friedhelm%20M%C3%BChleib&amp;src=typd" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="twitter" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/twitter.png" width="33" height="33" /></a><a title="Google Plus" href="https://plus.google.com/u/0/103498085819604177794/posts?cfem=1" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="google" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/google.png" width="33" height="32" /></a><a title="Facebook" href="https://www.facebook.com/friedhelm.muehleib?fref=ts?" target="_blank"><img class="ngg-singlepic ngg-none alignleft" title="Facebook" alt="facebook" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/facebook.png" width="33" height="32" /></div> <div class="clear"></div></div><div id="latest-posts-widget-2" class="widget-container latest-posts-widget"><h3 class="widget-title">Neue Beiträge</h3><ul> <li> <span class="post-date">26 Jun - </span> <a href="http://www.tellerrandblog.de/ernaehrungstherapie-nimmt-der-tanker-fahrt-auf/" title="Read Ernährungstherapie: Kommt der Tanker in Bewegung?" class="post-title">Ernährungstherapie: Kommt der Tanker in Bewegung?</a> </li> <li> <span class="post-date">30 Mai - </span> <a href="http://www.tellerrandblog.de/gesunde-fitkids-oder-smarte-digikids-was-sollen-unsere-kinder-denn-nun-werden/" title="Read FitKids oder DigiKids – was soll aus den Kleinen denn nun werden?" class="post-title">FitKids oder DigiKids – was soll aus den Kleinen denn nun werden?</a> </li> <li> <span class="post-date">17 Mai - </span> <a href="http://www.tellerrandblog.de/kapitulation-vor-uebergewicht-und-falscher-ernaehrung-aerztetag-fordert-zuckersteuer/" title="Read Übergewicht und Fehlernährung: Steuerberatung vom Ärztetag" class="post-title">Übergewicht und Fehlernährung: Steuerberatung vom Ärztetag</a> </li> <li> <span class="post-date">08 Mai - </span> <a href="http://www.tellerrandblog.de/75630-2/" title="Read „Qualifizierte Ernährungsberatung braucht eine breite öffentliche Debatte“" class="post-title">„Qualifizierte Ernährungsberatung braucht eine breite öffentliche Debatte“</a> </li> </ul><div class="clear"></div></div><div id="text-2" class="widget-container widget_text"> <div class="textwidget"><a title="freiraum Seminare" href="http://www.freiraum-seminare.de" target="_blank"><img class="ngg-singlepic ngg-center" alt="freiraum Seminare" src="http://www.tellerrandblog.de/wp-content/uploads/FreiRaum_Banner_B_210px.jpg" /> </a></div> <div class="clear"></div></div><div id="text-5" class="widget-container widget_text"> <div class="textwidget"><a title="PARTNERLINKS" href="http://www.tellerrandblog.de/partnerlinks">PARTNERLINKS</a></div> <div class="clear"></div></div><div id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3> <label class="screen-reader-text" for="archives-dropdown-2">Archiv</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Monat auswählen</option> <option value='http://www.tellerrandblog.de/2018/06/'> Juni 2018 </option> <option value='http://www.tellerrandblog.de/2018/05/'> Mai 2018 </option> <option value='http://www.tellerrandblog.de/2018/04/'> April 2018 </option> <option value='http://www.tellerrandblog.de/2018/02/'> Februar 2018 </option> <option value='http://www.tellerrandblog.de/2018/01/'> Januar 2018 </option> <option value='http://www.tellerrandblog.de/2017/12/'> Dezember 2017 </option> <option value='http://www.tellerrandblog.de/2017/11/'> November 2017 </option> <option value='http://www.tellerrandblog.de/2017/10/'> Oktober 2017 </option> <option value='http://www.tellerrandblog.de/2017/09/'> September 2017 </option> <option value='http://www.tellerrandblog.de/2017/08/'> August 2017 </option> <option value='http://www.tellerrandblog.de/2017/07/'> Juli 2017 </option> <option value='http://www.tellerrandblog.de/2017/06/'> Juni 2017 </option> <option value='http://www.tellerrandblog.de/2017/05/'> Mai 2017 </option> <option value='http://www.tellerrandblog.de/2017/04/'> April 2017 </option> <option value='http://www.tellerrandblog.de/2017/03/'> März 2017 </option> <option value='http://www.tellerrandblog.de/2017/02/'> Februar 2017 </option> <option value='http://www.tellerrandblog.de/2016/12/'> Dezember 2016 </option> <option value='http://www.tellerrandblog.de/2016/09/'> September 2016 </option> <option value='http://www.tellerrandblog.de/2016/08/'> August 2016 </option> <option value='http://www.tellerrandblog.de/2016/07/'> Juli 2016 </option> <option value='http://www.tellerrandblog.de/2016/04/'> April 2016 </option> <option value='http://www.tellerrandblog.de/2016/03/'> März 2016 </option> <option value='http://www.tellerrandblog.de/2016/02/'> Februar 2016 </option> <option value='http://www.tellerrandblog.de/2016/01/'> Januar 2016 </option> <option value='http://www.tellerrandblog.de/2015/12/'> Dezember 2015 </option> <option value='http://www.tellerrandblog.de/2015/11/'> November 2015 </option> <option value='http://www.tellerrandblog.de/2015/10/'> Oktober 2015 </option> <option value='http://www.tellerrandblog.de/2015/09/'> September 2015 </option> <option value='http://www.tellerrandblog.de/2015/08/'> August 2015 </option> <option value='http://www.tellerrandblog.de/2015/07/'> Juli 2015 </option> <option value='http://www.tellerrandblog.de/2015/06/'> Juni 2015 </option> <option value='http://www.tellerrandblog.de/2015/05/'> Mai 2015 </option> <option value='http://www.tellerrandblog.de/2015/02/'> Februar 2015 </option> <option value='http://www.tellerrandblog.de/2015/01/'> Januar 2015 </option> <option value='http://www.tellerrandblog.de/2014/11/'> November 2014 </option> <option value='http://www.tellerrandblog.de/2014/10/'> Oktober 2014 </option> <option value='http://www.tellerrandblog.de/2014/09/'> September 2014 </option> <option value='http://www.tellerrandblog.de/2014/08/'> August 2014 </option> <option value='http://www.tellerrandblog.de/2014/07/'> Juli 2014 </option> <option value='http://www.tellerrandblog.de/2014/06/'> Juni 2014 </option> <option value='http://www.tellerrandblog.de/2014/05/'> Mai 2014 </option> <option value='http://www.tellerrandblog.de/2014/04/'> April 2014 </option> <option value='http://www.tellerrandblog.de/2014/03/'> März 2014 </option> <option value='http://www.tellerrandblog.de/2014/02/'> Februar 2014 </option> <option value='http://www.tellerrandblog.de/2014/01/'> Januar 2014 </option> <option value='http://www.tellerrandblog.de/2013/12/'> Dezember 2013 </option> <option value='http://www.tellerrandblog.de/2013/11/'> November 2013 </option> <option value='http://www.tellerrandblog.de/2013/10/'> Oktober 2013 </option> <option value='http://www.tellerrandblog.de/2013/09/'> September 2013 </option> <option value='http://www.tellerrandblog.de/2013/08/'> August 2013 </option> <option value='http://www.tellerrandblog.de/2013/07/'> Juli 2013 </option> <option value='http://www.tellerrandblog.de/2013/06/'> Juni 2013 </option> <option value='http://www.tellerrandblog.de/2013/05/'> Mai 2013 </option> <option value='http://www.tellerrandblog.de/2013/04/'> April 2013 </option> <option value='http://www.tellerrandblog.de/2013/03/'> März 2013 </option> <option value='http://www.tellerrandblog.de/2013/02/'> Februar 2013 </option> <option value='http://www.tellerrandblog.de/2012/11/'> November 2012 </option> <option value='http://www.tellerrandblog.de/2012/10/'> Oktober 2012 </option> <option value='http://www.tellerrandblog.de/2012/09/'> September 2012 </option> <option value='http://www.tellerrandblog.de/2012/08/'> August 2012 </option> <option value='http://www.tellerrandblog.de/2012/07/'> Juli 2012 </option> <option value='http://www.tellerrandblog.de/2012/06/'> Juni 2012 </option> <option value='http://www.tellerrandblog.de/2012/05/'> Mai 2012 </option> <option value='http://www.tellerrandblog.de/2012/04/'> April 2012 </option> <option value='http://www.tellerrandblog.de/2012/03/'> März 2012 </option> <option value='http://www.tellerrandblog.de/2012/02/'> Februar 2012 </option> <option value='http://www.tellerrandblog.de/2012/01/'> Januar 2012 </option> <option value='http://www.tellerrandblog.de/2011/12/'> Dezember 2011 </option> <option value='http://www.tellerrandblog.de/2011/11/'> November 2011 </option> <option value='http://www.tellerrandblog.de/2011/09/'> September 2011 </option> <option value='http://www.tellerrandblog.de/2011/08/'> August 2011 </option> <option value='http://www.tellerrandblog.de/2011/07/'> Juli 2011 </option> <option value='http://www.tellerrandblog.de/2011/06/'> Juni 2011 </option> <option value='http://www.tellerrandblog.de/2011/04/'> April 2011 </option> <option value='http://www.tellerrandblog.de/2011/03/'> März 2011 </option> <option value='http://www.tellerrandblog.de/2011/02/'> Februar 2011 </option> <option value='http://www.tellerrandblog.de/2011/01/'> Januar 2011 </option> <option value='http://www.tellerrandblog.de/2010/12/'> Dezember 2010 </option> <option value='http://www.tellerrandblog.de/2010/11/'> November 2010 </option> <option value='http://www.tellerrandblog.de/2010/10/'> Oktober 2010 </option> <option value='http://www.tellerrandblog.de/2010/09/'> September 2010 </option> <option value='http://www.tellerrandblog.de/2010/08/'> August 2010 </option> <option value='http://www.tellerrandblog.de/2010/07/'> Juli 2010 </option> <option value='http://www.tellerrandblog.de/2010/06/'> Juni 2010 </option> <option value='http://www.tellerrandblog.de/2010/04/'> April 2010 </option> <option value='http://www.tellerrandblog.de/2010/02/'> Februar 2010 </option> <option value='http://www.tellerrandblog.de/2010/01/'> Januar 2010 </option> <option value='http://www.tellerrandblog.de/2009/12/'> Dezember 2009 </option> <option value='http://www.tellerrandblog.de/2009/11/'> November 2009 </option> <option value='http://www.tellerrandblog.de/2009/10/'> Oktober 2009 </option> <option value='http://www.tellerrandblog.de/2009/09/'> September 2009 </option> <option value='http://www.tellerrandblog.de/2009/08/'> August 2009 </option> <option value='http://www.tellerrandblog.de/2009/07/'> Juli 2009 </option> <option value='http://www.tellerrandblog.de/2009/06/'> Juni 2009 </option> <option value='http://www.tellerrandblog.de/2009/05/'> Mai 2009 </option> <option value='http://www.tellerrandblog.de/2006/12/'> Dezember 2006 </option> <option value='http://www.tellerrandblog.de/2006/06/'> Juni 2006 </option> <option value='http://www.tellerrandblog.de/2006/05/'> Mai 2006 </option> <option value='http://www.tellerrandblog.de/2006/04/'> April 2006 </option> <option value='http://www.tellerrandblog.de/2006/03/'> März 2006 </option> <option value='http://www.tellerrandblog.de/2001/01/'> Januar 2001 </option> </select> <div class="clear"></div></div><div id="search-2" class="widget-container widget_search"><form method="get" id="searchform" action="http://www.tellerrandblog.de/"> <div> <input type="text" value="suchen" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /> </div> </form><div class="clear"></div></div></div> <div class="clear"></div> </div> <div id="footer"> Copyright &copy; 2018 <a href="http://www.tellerrandblog.de" title="Tellerrand" rel="home">Tellerrand</a>. All rights Reserved.<br /> <a href="http://webdesign-doll.de" target="_blank">klaus d. doll </a>| full service webdesign</p> </div> <script type="text/javascript">jQuery(function(){jQuery('.frameworkad').click(function() {var id = jQuery(this).attr("id");var split = id.split("-");jQuery.get("http://www.tellerrandblog.de/wp-content/themes/trulyminimal/includes/framework/plugins/advertising/advertising.out.php?ad="+split[1]);});});</script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script> <script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> </body> </html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 41 DB-Anfragen, 0,53 Sekunden, 53,35 MB
Mit Plugin: 14 DB-Anfragen, 0,77 Sekunden, 52,30 MB
Generiert: 2 Tagen zuvor
-->