<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
<title>Politik und Adipositas: Mehr Taten statt Reden! - Tellerrand</title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

	<link rel="stylesheet" href="http://www.tellerrandblog.de/wp-content/themes/trulyminimal/style.css" type="text/css" media="screen" />
	<link rel="pingback" href="http://www.tellerrandblog.de/xmlrpc.php" />

		<link rel='archives' title='Dezember 2016' href='http://www.tellerrandblog.de/2016/12/' />
	<link rel='archives' title='September 2016' href='http://www.tellerrandblog.de/2016/09/' />
	<link rel='archives' title='August 2016' href='http://www.tellerrandblog.de/2016/08/' />
	<link rel='archives' title='Juli 2016' href='http://www.tellerrandblog.de/2016/07/' />
	<link rel='archives' title='April 2016' href='http://www.tellerrandblog.de/2016/04/' />
	<link rel='archives' title='März 2016' href='http://www.tellerrandblog.de/2016/03/' />
	<link rel='archives' title='Februar 2016' href='http://www.tellerrandblog.de/2016/02/' />
	<link rel='archives' title='Januar 2016' href='http://www.tellerrandblog.de/2016/01/' />
	<link rel='archives' title='Dezember 2015' href='http://www.tellerrandblog.de/2015/12/' />
	<link rel='archives' title='November 2015' href='http://www.tellerrandblog.de/2015/11/' />
	<link rel='archives' title='Oktober 2015' href='http://www.tellerrandblog.de/2015/10/' />
	<link rel='archives' title='September 2015' href='http://www.tellerrandblog.de/2015/09/' />
	<link rel='archives' title='August 2015' href='http://www.tellerrandblog.de/2015/08/' />
	<link rel='archives' title='Juli 2015' href='http://www.tellerrandblog.de/2015/07/' />
	<link rel='archives' title='Juni 2015' href='http://www.tellerrandblog.de/2015/06/' />
	<link rel='archives' title='Mai 2015' href='http://www.tellerrandblog.de/2015/05/' />
	<link rel='archives' title='Februar 2015' href='http://www.tellerrandblog.de/2015/02/' />
	<link rel='archives' title='Januar 2015' href='http://www.tellerrandblog.de/2015/01/' />
	<link rel='archives' title='November 2014' href='http://www.tellerrandblog.de/2014/11/' />
	<link rel='archives' title='Oktober 2014' href='http://www.tellerrandblog.de/2014/10/' />
	<link rel='archives' title='September 2014' href='http://www.tellerrandblog.de/2014/09/' />
	<link rel='archives' title='August 2014' href='http://www.tellerrandblog.de/2014/08/' />
	<link rel='archives' title='Juli 2014' href='http://www.tellerrandblog.de/2014/07/' />
	<link rel='archives' title='Juni 2014' href='http://www.tellerrandblog.de/2014/06/' />
	<link rel='archives' title='Mai 2014' href='http://www.tellerrandblog.de/2014/05/' />
	<link rel='archives' title='April 2014' href='http://www.tellerrandblog.de/2014/04/' />
	<link rel='archives' title='März 2014' href='http://www.tellerrandblog.de/2014/03/' />
	<link rel='archives' title='Februar 2014' href='http://www.tellerrandblog.de/2014/02/' />
	<link rel='archives' title='Januar 2014' href='http://www.tellerrandblog.de/2014/01/' />
	<link rel='archives' title='Dezember 2013' href='http://www.tellerrandblog.de/2013/12/' />
	<link rel='archives' title='November 2013' href='http://www.tellerrandblog.de/2013/11/' />
	<link rel='archives' title='Oktober 2013' href='http://www.tellerrandblog.de/2013/10/' />
	<link rel='archives' title='September 2013' href='http://www.tellerrandblog.de/2013/09/' />
	<link rel='archives' title='August 2013' href='http://www.tellerrandblog.de/2013/08/' />
	<link rel='archives' title='Juli 2013' href='http://www.tellerrandblog.de/2013/07/' />
	<link rel='archives' title='Juni 2013' href='http://www.tellerrandblog.de/2013/06/' />
	<link rel='archives' title='Mai 2013' href='http://www.tellerrandblog.de/2013/05/' />
	<link rel='archives' title='April 2013' href='http://www.tellerrandblog.de/2013/04/' />
	<link rel='archives' title='März 2013' href='http://www.tellerrandblog.de/2013/03/' />
	<link rel='archives' title='Februar 2013' href='http://www.tellerrandblog.de/2013/02/' />
	<link rel='archives' title='November 2012' href='http://www.tellerrandblog.de/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://www.tellerrandblog.de/2012/10/' />
	<link rel='archives' title='September 2012' href='http://www.tellerrandblog.de/2012/09/' />
	<link rel='archives' title='August 2012' href='http://www.tellerrandblog.de/2012/08/' />
	<link rel='archives' title='Juli 2012' href='http://www.tellerrandblog.de/2012/07/' />
	<link rel='archives' title='Juni 2012' href='http://www.tellerrandblog.de/2012/06/' />
	<link rel='archives' title='Mai 2012' href='http://www.tellerrandblog.de/2012/05/' />
	<link rel='archives' title='April 2012' href='http://www.tellerrandblog.de/2012/04/' />
	<link rel='archives' title='März 2012' href='http://www.tellerrandblog.de/2012/03/' />
	<link rel='archives' title='Februar 2012' href='http://www.tellerrandblog.de/2012/02/' />
	<link rel='archives' title='Januar 2012' href='http://www.tellerrandblog.de/2012/01/' />
	<link rel='archives' title='Dezember 2011' href='http://www.tellerrandblog.de/2011/12/' />
	<link rel='archives' title='November 2011' href='http://www.tellerrandblog.de/2011/11/' />
	<link rel='archives' title='September 2011' href='http://www.tellerrandblog.de/2011/09/' />
	<link rel='archives' title='August 2011' href='http://www.tellerrandblog.de/2011/08/' />
	<link rel='archives' title='Juli 2011' href='http://www.tellerrandblog.de/2011/07/' />
	<link rel='archives' title='Juni 2011' href='http://www.tellerrandblog.de/2011/06/' />
	<link rel='archives' title='April 2011' href='http://www.tellerrandblog.de/2011/04/' />
	<link rel='archives' title='März 2011' href='http://www.tellerrandblog.de/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://www.tellerrandblog.de/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://www.tellerrandblog.de/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://www.tellerrandblog.de/2010/12/' />
	<link rel='archives' title='November 2010' href='http://www.tellerrandblog.de/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://www.tellerrandblog.de/2010/10/' />
	<link rel='archives' title='September 2010' href='http://www.tellerrandblog.de/2010/09/' />
	<link rel='archives' title='August 2010' href='http://www.tellerrandblog.de/2010/08/' />
	<link rel='archives' title='Juli 2010' href='http://www.tellerrandblog.de/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://www.tellerrandblog.de/2010/06/' />
	<link rel='archives' title='April 2010' href='http://www.tellerrandblog.de/2010/04/' />
	<link rel='archives' title='Februar 2010' href='http://www.tellerrandblog.de/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://www.tellerrandblog.de/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://www.tellerrandblog.de/2009/12/' />
	<link rel='archives' title='November 2009' href='http://www.tellerrandblog.de/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://www.tellerrandblog.de/2009/10/' />
	<link rel='archives' title='September 2009' href='http://www.tellerrandblog.de/2009/09/' />
	<link rel='archives' title='August 2009' href='http://www.tellerrandblog.de/2009/08/' />
	<link rel='archives' title='Juli 2009' href='http://www.tellerrandblog.de/2009/07/' />
	<link rel='archives' title='Juni 2009' href='http://www.tellerrandblog.de/2009/06/' />
	<link rel='archives' title='Mai 2009' href='http://www.tellerrandblog.de/2009/05/' />
	<link rel='archives' title='Dezember 2006' href='http://www.tellerrandblog.de/2006/12/' />
	<link rel='archives' title='Juni 2006' href='http://www.tellerrandblog.de/2006/06/' />
	<link rel='archives' title='Mai 2006' href='http://www.tellerrandblog.de/2006/05/' />
	<link rel='archives' title='April 2006' href='http://www.tellerrandblog.de/2006/04/' />
	<link rel='archives' title='März 2006' href='http://www.tellerrandblog.de/2006/03/' />
	<link rel='archives' title='Januar 2001' href='http://www.tellerrandblog.de/2001/01/' />

	<meta property="og:image" content="http://www.tellerrandblog.de/wp-content/uploads/Fotolia_116229791_XS_copyright1-300x209.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adipositas ist ein gesellschaftliches Problem, das ohne die Politik nicht gelöst werden kann. Bisher hat die Politik das Thema totgeredet - und nichts getan"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.tellerrandblog.de/75268-2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Feed" href="http://www.tellerrandblog.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Kommentar-Feed" href="http://www.tellerrandblog.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tellerrand &raquo; Politik und Adipositas: Mehr Taten statt Reden! Kommentar-Feed" href="http://www.tellerrandblog.de/75268-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tellerrandblog.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scheme-custom-css'  href='http://www.tellerrandblog.de/wp-content/themes/trulyminimal/css/custom.php?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-Droid-Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-Droid-Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://www.tellerrandblog.de/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tellerrandblog.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/themes/trulyminimal/js/load-scripts.php?load=jquery.fancybox.min.js%2Cjquery.focusform.min.js%2Cjquery.hoverintent.min.js%2Cjquery.superfish.min.js%2Cjquery.supersubs.min.js%2Ctheme.core.min.js%2C&#038;ver=1.1.4'></script>
<link rel='https://api.w.org/' href='http://www.tellerrandblog.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tellerrandblog.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tellerrandblog.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p3fxfr-jA0' />
<link rel="alternate" type="application/json+oembed" href="http://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tellerrandblog.de%2F75268-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tellerrandblog.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tellerrandblog.de%2F75268-2%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://www1.tellerrandblog.de/wp-content/themes/trulyminimal/images/favicon.ico" />
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-39413293-1', 'auto');
    ga('send', 'pageview');
</script>
<style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:12px 11px;border:0px solid #000;background:#403a3a;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#4f4fbf;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#403a3a;background:#403a3a -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#403a3a -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#403a3a linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Politik und Adipositas: Mehr Taten statt Reden!" />
<meta property="og:url" content="http://www.tellerrandblog.de/75268-2/" />
<meta property="og:description" content="Adipositas ist ein ernstes gesellschaftliches Problem. Darauf haben gerade wieder einmal Deutschlands Diabetes-Organisationen hingewiesen, wie die Ärztezeitung berichtet. Dass krankhaftes Übergewic…" />
<meta property="article:published_time" content="2016-12-21T06:31:01+00:00" />
<meta property="article:modified_time" content="2016-12-21T07:39:49+00:00" />
<meta property="og:site_name" content="Tellerrand" />
<meta property="og:image" content="http://www.tellerrandblog.de/wp-content/uploads/Fotolia_116229791_XS_copyright1.jpg" />
<meta property="og:image:width" content="437" />
<meta property="og:image:height" content="304" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:image" content="http://www.tellerrandblog.de/wp-content/uploads/Fotolia_116229791_XS_copyright1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body class="post-template-default single single-post postid-75268 single-format-standard one-sidebar-right unknown-browser unknown-os">
<div id="header">
	<h1><a href="http://www.tellerrandblog.de">Tellerrand</a></h1>
	<h2>über Politik und Kultur des Essens und der Ernährung</h2>
			<a class="top-logo" href="http://www.tellerrandblog.de"><img src="/wp-content/uploads/1362506804-teller_logo.jpg" alt="Tellerrand" /></a>
	
	<ul id="top-menu" class="menu"><li id="menu-item-3039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3039"><a href="http://www.tellerrandblog.de/category/essen-2/">Essen</a>
<ul class="sub-menu">
	<li id="menu-item-3040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3040"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/">Esskultur</a>
	<ul class="sub-menu">
		<li id="menu-item-3041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3041"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/genuss/">Genuss</a></li>
		<li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/geschmack/">Geschmack</a></li>
		<li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045"><a href="http://www.tellerrandblog.de/category/essen-2/esskultur/gut-essen/">Gut essen</a></li>
	</ul>
</li>
	<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3048"><a href="http://www.tellerrandblog.de/category/essen-2/ernaehrungspolitik/">Politik des Essens</a></li>
	<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3049"><a href="http://www.tellerrandblog.de/category/essen-2/e-psychologie/">Psychologie des Essens</a></li>
	<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3050"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/">Zu viel essen</a>
	<ul class="sub-menu">
		<li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3051"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/adipositas/">Adipositas</a></li>
		<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3052"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/diaeten/">Diäten</a></li>
	</ul>
</li>
	<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3053"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/">Anders essen</a>
	<ul class="sub-menu">
		<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/oko-bio-co/">Öko, Bio &#038; Co</a></li>
		<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/weniger-fleisch/">Weniger Fleisch</a></li>
		<li id="menu-item-3067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3067"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/vegetarisch-anders-essen/">Vegetarisch</a></li>
		<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.tellerrandblog.de/category/essen-2/anders-essen/nachhaltig/">Nachhaltig</a></li>
	</ul>
</li>
	<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="http://www.tellerrandblog.de/category/essen-2/gelesen/">Gelesen</a></li>
	<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3047"><a href="http://www.tellerrandblog.de/category/essen-2/gesehen/">Gesehen</a></li>
</ul>
</li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3054"><a href="http://www.tellerrandblog.de/category/ernahrung/">Ernährung</a>
<ul class="sub-menu">
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungsberatung-ernahrung/">Ernährungsberatung</a></li>
	<li id="menu-item-3059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3059"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungswissenschaft/">Ernährungswissenschaft</a></li>
	<li id="menu-item-3056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3056"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungserziehung-ernahrung/">Ernährungserziehung</a></li>
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.tellerrandblog.de/category/ernahrung/ernaehrungsverhalten/">Ernährungsverhalten</a></li>
	<li id="menu-item-3057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3057"><a href="http://www.tellerrandblog.de/category/ernahrung/ernahrungsokonomie/">Ernährungsökonomie</a></li>
	<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/">Welternährung</a>
	<ul class="sub-menu">
		<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3060"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/unterernaehrung/">Unterernährung</a></li>
		<li id="menu-item-3062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3062"><a href="http://www.tellerrandblog.de/category/ernahrung/welternahrung/hunger/">Hunger</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3063"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/">Momente der Esskultur</a>
<ul class="sub-menu">
	<li id="menu-item-5801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5801"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/bilder/">Bilder</a></li>
	<li id="menu-item-5802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5802"><a href="http://www.tellerrandblog.de/category/szenen-der-esskultur/menschen/">Menschen</a></li>
</ul>
</li>
</ul>	
	<div class="clear"></div>
</div><!-- END #header -->
<div id="main">
	<div id="content">


		
	<div id="post-75268" class="post-75268 post type-post status-publish format-standard has-post-thumbnail hentry category-adipositas category-ernaehrungspolitik tag-adipositas-2 tag-bzga tag-ernaehrungspolitik-2 tag-gesundheitspolitik tag-praevention">
	<h2 class="post-title">Politik und Adipositas: Mehr Taten statt Reden!</h2>

	<div class="post-meta">
		<span class="post-author">
			von			<a href="http://www.tellerrandblog.de/author/dr-friedhelm-muehleib/" title="Beiträge von Friedhelm Muehleib" rel="author">Friedhelm Muehleib</a>		</span><!-- .post-author -->

		<span class="post-date">
			am			21. Dezember 2016,
		</span><!-- .post-author -->

		<span class="post-comments">
			<a href="http://www.tellerrandblog.de/75268-2/#comments">2 comments</a>
		</span><!-- .post-author -->
	</div><!-- END .post-meta -->

	<div class="post-content">
		<p>Adipositas ist ein ernstes gesellschaftliches Problem. Darauf haben gerade wieder einmal Deutschlands Diabetes-Organisationen hingewiesen, wie die <a href="http://www.aerztezeitung.de/medizin/krankheiten/diabetes/article/923175/praevention-adipositas-agenda-politik.html?sh=2&amp;h=1508300685">Ärztezeitung berichtet</a>. Dass krankhaftes Übergewicht tatsächlich ein großes Problem ist, darüber sind sich alle schon seit langer Zeit einig. Leider hat diese Einigkeit bis heute nicht zu Konsequenzen geführt. Seit 50 Jahren wird landauf, landab über die wachsende Zahl von Übergewichtigen gejammert. Seit 50 Jahren steigt ihre Zahl. Dass hier außer Jammern und Klagen wenig passiert, hat auch die Politik zu verantworten. Seit 50 Jahren gehört die Klage über die Adipositas, ihre schlimmen Folgen und die Notwendigkeit, unbedingt sofort etwas zu tun, zu den Sonntagsreden deutscher Gesundheits- und Ernährungspolitiker. Doch mehr als Rhetorik war nicht &#8211; passiert ist (fast) gar nichts.</p>
<p>Das wird gerade einmal wieder von einer gewichtigen Stimme beklagt.  Dr. Jens Kröger, Vorstandsvorsitzender von diabetesDE, sorgt sich um die gesundheitliche Zukunft der dicken Kinder. Bereits 8,5 Prozent der 14- bis 17-Jährigen leiden nach Kröger laut der Arbeitsgemeinschaft Adipositas im Kinder- und Jugendalter <a href="http://www.aga.adipositas-gesellschaft.de/">(AGA)</a> an Adipositas (starkem Übergewicht mit krankhafter Veränderung des Stoffwechsels). Insgesamt ca. 15% der drei- bis 17-Jährigen sind von Übergewicht betroffen. Kröger: „Ihnen droht im Erwachsenenalter ein erhöhtes Risiko für chronische Krankheiten wie Diabetes, Herz-Kreislauf-Leiden, Krebs, Gelenkverschleiß und psychische Probleme.&#8220;  Als Konsequenz aus dieser Entwicklung fordert Kröger. &#8222;Um dieser leidvollen und kostenintensiven Entwicklung entgegen zu steuern, benötigen wir einen Beauftragten der Bundesregierung für Diabetes und Adipositas“. Sein Wort in Gottes Ohr. Denn die Politik ist taub dafür.</p>
<p>Die Politik scheint die Bekämpfung der Adipositas in ihrem eigenen Umfeld seit Jahren geradezu zu sabotieren. Nur ein Beispiel:  Die <a href="http://www.bzga.de/">Bundeszentrale für gesundheitliche Aufklärung (BZgA)</a> als Bundesbehörde im Geschäftsbereich des Bundesministeriums für Gesundheit hat Personal, Mittel und Aktivitäten im Aufgabenbereich Adipositas bei Kindern in den vergangenen Jahren kontinuierlich zurückgefahren. Von der früheren Abteilung der BZgA, deren Aufgabe die Entwicklung und Durchführung von Maßnahmen zur Prävention und Therapie der Adipositas bei Kindern war, ist nichts mehr geblieben. Das neue Präventionsgesetz gibt der BZgA eine zentrale Rolle in der gesundheitlichen Vorsorge &#8211; und damit verbunden viele zusätzliche Millionen. Die werden nun an vielen wichtigen Brennpunkten eingesetzt. Einer der wichtigsten &#8211; die Prävention der Adipositas &#8211; wird anscheinend komplett ignoriert.</p>
<p>Statt nun &#8211; wie es Kröger fordert &#8211; einen Beauftragten als neue Figur ohne Kompetenzen zu installieren, sollte Herr Gröhe als derzeit oberster Dienstherr der BZgA besser seine Behörde anweisen, mehr Geld, Manpower und Aktivitäten in die Prävention und Therapie der Adipositas zu investieren. Eine Maßnahme, die nicht mehr als ein ministerielles Machtwort kosten würde. Ein solches hat – von der Öffentlichkeit unbemerkt &#8211; schließlich auch dazu geführt, dass sich die BZgA inzwischen überhaupt nicht mehr um die Adipositas kümmert. Die Bekämpfung der Adipositas braucht keine weiteren Reden mehr, sie braucht Taten &#8211; und die nötigen Mittel dafür.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_toolbar" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/lang/de/share-small.png" style="border:0px; padding-top:5px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_t=new Array("Twitter","Facebook","Linkedin","Email","Print");var hupso_background_t="#EAF4FF";var hupso_border_t="#66CCFF";var hupso_toolbar_size_t="small";var hupso_image_folder_url = "";var hupso_url_t="";var hupso_title_t="Politik und Adipositas: Mehr Taten statt Reden!";</script><script type="text/javascript" src="http://static.hupso.com/share/js/share_toolbar.js"></script><!-- Hupso Share Buttons --></div>
		<div class="clear"></div>

			</div><!-- END .post-content -->

	<div class="post-taxonomies">
		Kategorien: <span class="post-categories"><a href="http://www.tellerrandblog.de/category/essen-2/dick-und-duenn/adipositas/" rel="category tag">Adipositas</a>, <a href="http://www.tellerrandblog.de/category/essen-2/ernaehrungspolitik/" rel="category tag">Politik des Essens</a></span>&nbsp;&nbsp;/&nbsp;&nbsp;Tags: <span class="post-tags"><a href="http://www.tellerrandblog.de/tag/adipositas-2/" rel="tag">adipositas</a>, <a href="http://www.tellerrandblog.de/tag/bzga/" rel="tag">bzga</a>, <a href="http://www.tellerrandblog.de/tag/ernaehrungspolitik-2/" rel="tag">ernährungspolitik</a>, <a href="http://www.tellerrandblog.de/tag/gesundheitspolitik/" rel="tag">gesundheitspolitik</a>, <a href="http://www.tellerrandblog.de/tag/praevention/" rel="tag">prävention</a></span> 
	</div><!-- END .post-taxonomies -->

	<div class="clear"></div>
</div><!-- #post-## -->

	
		<div id="comments">
							<div class="comments-top">
					<a href="#respond" class="comment-reply-link">hinterlassen Sie eine Antwort</a>
					<span>2 comments</span>
				</div>
			
			

	
			<ul class="commentlist">
				
	<li class="comment even thread-even depth-1" id="li-comment-31982">

		<table id="comment-31982" class="comment-wrapper"><tr>
			<td class="comment-avatar">
				<div style="position: relative;">
					<img alt='' src='http://1.gravatar.com/avatar/1cbb832ca99cfb2c51faadcf04e81c2a?s=58&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1cbb832ca99cfb2c51faadcf04e81c2a?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />					<span class="comment-avatar-overlay"></span>
				</div>
			</td><!-- END .comment-avatar -->
			
			<td class="comment-main">
				<div class="comment-meta">
					<span class="comment-author"><a href='http://www.echte-esser.de' rel='external nofollow' class='url' target='_blank'>Uwe Knop</a></span>
					<span class="comment-date">on 21. Dezember 2016 at 09:58</span>	
				</div><!-- END .comment-meta -->
				
				<div class="comment-content">
						
					<p>Die Head lautet &#8222;Mehr Taten statt Reden!&#8220; &#8211; wie sehen denn Ihre konkreten Tatenvorschläge aus?</p>
	
					<div class="clear"></div>
				</div><!-- END .comment-content -->

				<a rel='nofollow' class='comment-reply-link' href='http://www.tellerrandblog.de/75268-2/?replytocom=31982#respond' onclick='return addComment.moveForm( "comment-31982", "31982", "respond", "75268" )' aria-label='Antworte auf Uwe Knop'>Reply &rarr;</a>				<div class="clear"></div>
			</td><!-- END .comment-main -->
		</tr></table><!-- #comment-31982  -->

		<div class="clear"></div>

	<ul class="children">

	<li class="comment byuser comment-author-dr-friedhelm-muehleib bypostauthor odd alt depth-2" id="li-comment-31983">

		<table id="comment-31983" class="comment-wrapper"><tr>
			<td class="comment-avatar">
				<div style="position: relative;">
					<img alt='' src='http://0.gravatar.com/avatar/0b8a2bae991d59294cd1f80983e0ffae?s=58&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b8a2bae991d59294cd1f80983e0ffae?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />					<span class="comment-avatar-overlay"></span>
				</div>
			</td><!-- END .comment-avatar -->
			
			<td class="comment-main">
				<div class="comment-meta">
					<span class="comment-author">Friedhelm Muehleib</span>
					<span class="comment-date">on 21. Dezember 2016 at 10:08</span>	
				</div><!-- END .comment-meta -->
				
				<div class="comment-content">
						
					<p>Lieber Herr Knop, die kennen Sie so gut wie ich. Da Sie selbige eh nicht wahrhaben wollen, erspar ich mir hier die Aufzählung und wünsche Ihnen guten Appetit an Weihnachten und einen stabilen BMI &#8211;  getreu dem Motto von Herrn Hirschhausen, das ja auch das Ihrige ist: Essen Sie doch, was Sie wollen &#8211; Hauptsache, es schmeckt! 🙂  Ansonsten wünsch ich schon mal frohes Fest!</p>
	
					<div class="clear"></div>
				</div><!-- END .comment-content -->

				<a rel='nofollow' class='comment-reply-link' href='http://www.tellerrandblog.de/75268-2/?replytocom=31983#respond' onclick='return addComment.moveForm( "comment-31983", "31983", "respond", "75268" )' aria-label='Antworte auf Friedhelm Muehleib'>Reply &rarr;</a>				<div class="clear"></div>
			</td><!-- END .comment-main -->
		</tr></table><!-- #comment-31983  -->

		<div class="clear"></div>

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ul>

	
	<div class="clear"></div>





<div id="cForm">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/75268-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tellerrandblog.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email is <em>never</em> published or shared.</p><div class="comment-form-comment"><label for="comment">Ihr Kommentar</label><textarea id="comment" name="93781-comment" cols="45" rows="8" tabindex="4"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></div><!-- .comment-form-comment --><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><div class="comment-form-author"><label for="author">Ihr Name</label><input id="author" name="author" type="text" value="" size="30" tabindex="1" /></div><!-- .comment-form-author -->
<div class="comment-form-email"><label for="email">E-Mail-Adresse</label><input id="email" name="email" type="text" value="" size="30" tabindex="2" /></div><!-- .comment-form-email -->
<div class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" tabindex="3" /></div><!-- .comment-form-url -->
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='75268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	</div><!-- END #cForm -->
</div><!-- #comments -->	</div><!-- END #content -->

	<div id="sidebar">
	<div id="image-3" class="widget-container widget_image"><div class="jetpack-image-container"><img src="http://www1.tellerrandblog.de/wp-content/uploads/Tellerrand_Sidebar_250px.jpg" class="alignnone" /></div>
<div class="clear"></div></div><div id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Navigation</h3><div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-2957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2957"><a href="http://www.tellerrandblog.de/dr-friedhelm-muehleib/">Dr. Friedhelm Mühleib</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2955"><a href="http://www.tellerrandblog.de/impressum/">Impressum</a></li>
<li id="menu-item-2956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2956"><a href="http://www.tellerrandblog.de/kontakt/">Kontakt</a></li>
</ul></div><div class="clear"></div></div><div id="text-3" class="widget-container widget_text">			<div class="textwidget"><a title="RSS" href="feed://www.tellerrandblog.de/feed?type=rss" target="_blank"><img class="ngg-singlepic ngg-left alignleft" alt="feed" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/feed.png" width="33" height="32" /></a><a title="Twitter" href="https://twitter.com/search?q=Friedhelm%20M%C3%BChleib&amp;src=typd" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="twitter" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/twitter.png" width="33" height="33" /></a><a title="Google Plus" href="https://plus.google.com/u/0/103498085819604177794/posts?cfem=1" target="_blank"><img class="ngg-singlepic ngg-none alignleft" alt="google" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/google.png" width="33" height="32" /></a><a title="Facebook" href="https://www.facebook.com/friedhelm.muehleib?fref=ts?" target="_blank"><img class="ngg-singlepic ngg-none alignleft" title="Facebook" alt="facebook" src="http://www.tellerrandblog.de/wp-content/gallery/social_buttons/facebook.png" width="33" height="32" /></div>
		<div class="clear"></div></div><div id="image-4" class="widget-container widget_image"><div class="jetpack-image-container"><a href="http://docfood.info"><img src="http://www.tellerrandblog.de/wp-content/uploads/doc_food_banner.jpg" alt="docFOOD: Magazin für Ernährung, Essen, Gesundheit und Genuss" title="docFOOD: Magazin für Ernährung, Essen, Gesundheit und Genuss" class="aligncenter" width="210" height="90" /></a></div>
<div class="clear"></div></div><div id="latest-posts-widget-2" class="widget-container latest-posts-widget"><h3 class="widget-title">Neue Beiträge</h3><ul>
			<li>
				<span class="post-date">21 Dez - </span>
				<a href="http://www.tellerrandblog.de/75268-2/" title="Read Politik und Adipositas: Mehr Taten statt Reden!" class="post-title">Politik und Adipositas: Mehr Taten statt Reden!</a>
			</li>
		
		
			<li>
				<span class="post-date">18 Dez - </span>
				<a href="http://www.tellerrandblog.de/75261-2-weihnachtsmenue/" title="Read Schlemmereien zum Fest:  postfaktisch, fatalistisch oder das einzig Wahre?" class="post-title">Schlemmereien zum Fest:  postfaktisch, fatalistisch oder das einzig Wahre?</a>
			</li>
		
		
			<li>
				<span class="post-date">01 Dez - </span>
				<a href="http://www.tellerrandblog.de/ist-reis-denn-nun-obst-oder-gemuese/" title="Read Ist Reis denn nun Obst oder Gemüse?" class="post-title">Ist Reis denn nun Obst oder Gemüse?</a>
			</li>
		
		
			<li>
				<span class="post-date">04 Sep - </span>
				<a href="http://www.tellerrandblog.de/warum-tomaten-aus-dem-garten-die-besten-sind/" title="Read John Denver und die Tomaten aus dem Garten" class="post-title">John Denver und die Tomaten aus dem Garten</a>
			</li>
		
		</ul><div class="clear"></div></div><div id="text-2" class="widget-container widget_text">			<div class="textwidget"><a title="freiraum Seminare" href="http://www.freiraum-seminare.de" target="_blank"><img class="ngg-singlepic ngg-center" alt="freiraum Seminare" src="http://www.tellerrandblog.de/wp-content/uploads/FreiRaum_Banner_B_210px.jpg" />

</a></div>
		<div class="clear"></div></div><div id="twitter_timeline-2" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="DE" data-chrome="noheader nofooter noborders transparent" data-widget-id="362173375717707776">Meine Tweets</a><div class="clear"></div></div><div id="text-5" class="widget-container widget_text">			<div class="textwidget"><a title="PARTNERLINKS" href="http://www.tellerrandblog.de/partnerlinks">PARTNERLINKS</a></div>
		<div class="clear"></div></div><div id="image-2" class="widget-container widget_image"><h3 class="widget-title">Szenen der Esskultur</h3><div class="jetpack-image-container"><img src="http://www.tellerrandblog.de/wp-content/uploads/Ensaimada1.jpg" class="alignnone" width="250" height="166" /></div>
<div class="clear"></div></div><div id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.tellerrandblog.de/2016/12/'> Dezember 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/09/'> September 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/08/'> August 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/07/'> Juli 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/04/'> April 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/03/'> März 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/02/'> Februar 2016 </option>
	<option value='http://www.tellerrandblog.de/2016/01/'> Januar 2016 </option>
	<option value='http://www.tellerrandblog.de/2015/12/'> Dezember 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/11/'> November 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/10/'> Oktober 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/09/'> September 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/08/'> August 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/07/'> Juli 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/06/'> Juni 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/05/'> Mai 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/02/'> Februar 2015 </option>
	<option value='http://www.tellerrandblog.de/2015/01/'> Januar 2015 </option>
	<option value='http://www.tellerrandblog.de/2014/11/'> November 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/10/'> Oktober 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/09/'> September 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/08/'> August 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/07/'> Juli 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/06/'> Juni 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/05/'> Mai 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/04/'> April 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/03/'> März 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/02/'> Februar 2014 </option>
	<option value='http://www.tellerrandblog.de/2014/01/'> Januar 2014 </option>
	<option value='http://www.tellerrandblog.de/2013/12/'> Dezember 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/11/'> November 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/10/'> Oktober 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/09/'> September 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/08/'> August 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/07/'> Juli 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/06/'> Juni 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/05/'> Mai 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/04/'> April 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/03/'> März 2013 </option>
	<option value='http://www.tellerrandblog.de/2013/02/'> Februar 2013 </option>
	<option value='http://www.tellerrandblog.de/2012/11/'> November 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/10/'> Oktober 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/09/'> September 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/08/'> August 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/07/'> Juli 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/06/'> Juni 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/05/'> Mai 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/04/'> April 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/03/'> März 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/02/'> Februar 2012 </option>
	<option value='http://www.tellerrandblog.de/2012/01/'> Januar 2012 </option>
	<option value='http://www.tellerrandblog.de/2011/12/'> Dezember 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/11/'> November 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/09/'> September 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/08/'> August 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/07/'> Juli 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/06/'> Juni 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/04/'> April 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/03/'> März 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/02/'> Februar 2011 </option>
	<option value='http://www.tellerrandblog.de/2011/01/'> Januar 2011 </option>
	<option value='http://www.tellerrandblog.de/2010/12/'> Dezember 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/11/'> November 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/10/'> Oktober 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/09/'> September 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/08/'> August 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/07/'> Juli 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/06/'> Juni 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/04/'> April 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/02/'> Februar 2010 </option>
	<option value='http://www.tellerrandblog.de/2010/01/'> Januar 2010 </option>
	<option value='http://www.tellerrandblog.de/2009/12/'> Dezember 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/11/'> November 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/10/'> Oktober 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/09/'> September 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/08/'> August 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/07/'> Juli 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/06/'> Juni 2009 </option>
	<option value='http://www.tellerrandblog.de/2009/05/'> Mai 2009 </option>
	<option value='http://www.tellerrandblog.de/2006/12/'> Dezember 2006 </option>
	<option value='http://www.tellerrandblog.de/2006/06/'> Juni 2006 </option>
	<option value='http://www.tellerrandblog.de/2006/05/'> Mai 2006 </option>
	<option value='http://www.tellerrandblog.de/2006/04/'> April 2006 </option>
	<option value='http://www.tellerrandblog.de/2006/03/'> März 2006 </option>
	<option value='http://www.tellerrandblog.de/2001/01/'> Januar 2001 </option>

		</select>
		<div class="clear"></div></div><div id="blog_subscription-3" class="widget-container jetpack_subscription_widget"><h3 class="widget-title">Blog via E-Mail abonnieren</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Gib Deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							E-Mail-Adresse						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="E-Mail-Adresse" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.tellerrandblog.de/75268-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Abonnieren" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
<div class="clear"></div></div><div id="search-2" class="widget-container widget_search"><form method="get" id="searchform" action="http://www.tellerrandblog.de/">
    <div>
        <input type="text" value="suchen" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form><div class="clear"></div></div></div><!-- END #sidebar -->
	<div class="clear"></div>
</div><!-- END #main -->

<div id="footer">

	
	
	Copyright &copy; 2016 <a href="http://www.tellerrandblog.de" title="Tellerrand" rel="home">Tellerrand</a>. All rights Reserved.<br />

<a href="http://webdesign-doll.de" target="_blank">klaus d. doll </a>| full service webdesign</p>

	
</div><!-- END #footer -->

	<div style="display:none">
	<div class="grofile-hash-map-1cbb832ca99cfb2c51faadcf04e81c2a">
	</div>
	<div class="grofile-hash-map-0b8a2bae991d59294cd1f80983e0ffae">
	</div>
	</div>

	<script type="text/javascript">jQuery(function(){jQuery('.frameworkad').click(function() {var id = jQuery(this).attr("id");var split = id.split("-");jQuery.get("http://www.tellerrandblog.de/wp-content/themes/trulyminimal/includes/framework/plugins/advertising/advertising.out.php?ad="+split[1]);});});</script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"300","speed":"1100","easing":"easeInExpo","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.tellerrandblog.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'48031737',post:'75268',tz:'2',srv:'www.tellerrandblog.de'} ]);
	_stq.push([ 'clickTrackerInit', '48031737', '75268' ]);
</script>
</body>
</html>